<!doctype html>
<html xml:lang="en-gb" lang="en-gb" >
<head>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
	    <base href="https://portugoal.net/club-news/2106-portugoal-team-of-the-season-20-21-non-big-four-edition" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Jamie Farr" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>PortuGOAL Team of the Season 20/21: Non-&quot;big four&quot; edition</title>
	<link href="/templates/rt_afterburner2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://portugoal.net/component/search/?Itemid=110&amp;catid=8&amp;id=2106&amp;format=opensearch" rel="search" title="Search portugoal" type="application/opensearchdescription+xml" />
	<link href="https://portugoal.net/club-news/2106-portugoal-team-of-the-season-20-21-non-big-four-edition" rel="canonical" />
	<link href="https://portugoal.net/components/com_komento/themes/wireframe/styles/style.min.css?1f4e00506ff9fb5fe179f2ba1c60ff61=1" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_afterburner2/css-compiled/menu-27104a6de591a63aaa078fa97c70c971.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_afterburner2/css-compiled/menu-responsive-27104a6de591a63aaa078fa97c70c971.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_afterburner2/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_afterburner2/css-compiled/master-71deb959d196319fa123351327a1e369.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_afterburner2/css-compiled/mediaqueries.css" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Bitter:regular,italic,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_afterburner2/css-compiled/rt_afterburner2-custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_afterburner2/css/rt_afterburner2-custom.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#rt-logo {background: url(/images/header-portugoal.png) 50% 0 no-repeat !important;}
#rt-logo {width: 354px;height: 100px;}
h1, h2 { font-family: 'Bitter', 'Helvetica', arial, serif; }div.mod_search150 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"d38f325f93fe91bad10f8def568707d0","system.paths":{"root":"","base":""},"system.keepalive":{"interval":840000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="/media/jui/js/jquery.min.js?ea014ce3d6858658427a75f633703fa9" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?ea014ce3d6858658427a75f633703fa9" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?ea014ce3d6858658427a75f633703fa9" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?ea014ce3d6858658427a75f633703fa9" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?ea014ce3d6858658427a75f633703fa9" type="text/javascript"></script>
	<script src="/media/system/js/core.js?ea014ce3d6858658427a75f633703fa9" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?ea014ce3d6858658427a75f633703fa9" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script src="/templates/rt_afterburner2/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/responsive.js" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?ea014ce3d6858658427a75f633703fa9" type="text/javascript"></script><![endif]-->
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?ea014ce3d6858658427a75f633703fa9" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?ea014ce3d6858658427a75f633703fa9" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(document).ready(function(){if ( jQuery( 'h1' ).length > 1 ){jQuery( 'h1' ).css({color: '#800',textDecoration: 'underline'}).animate({opacity: 0.85,fontSize: '4em',marginTop: '+=1em',marginBottom: '+=1em'},1500);}});		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-76352855-1', 'auto');
		__gaTracker('send', 'pageview');
	
	</script>
	<!--googleoff: index-->
<script type="text/javascript">
window.kt = {
	"environment": "production",
	"rootUrl": "https://portugoal.net",
	"ajaxUrl": "https://portugoal.net/?option=com_komento&lang=&Itemid=110",
	"baseUrl": "https://portugoal.net/index.php?option=com_komento&lang=none&Itemid=110",
	"token": "d38f325f93fe91bad10f8def568707d0",
	"mobile": false,
	"siteName": "portugoal",
	"locale": "en-GB",
	"direction": "ltr",
	"ratings": {
		"options": {
			"starType": 'i',
			"half": true,
			"starOn": 'fa fa-fw fa-star fa-star--on',
			"starOff": 'fa fa-fw fa-star-o fa-star--off',
			"starHalf": 'fa fa-fw fa-star-half-o',
			"hints": [
						"bad", 
						"poor",
						"regular",
						"good",
						"gorgeous"
			]
		}
	}
};
</script>
<!--googleon: index-->
	<script src="/media/com_komento/scripts/site-3.1.2-basic.min.js"></script>
	<style type="text/css">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</style>
  <script src='https://www.google.com/recaptcha/api.js'></script>




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-26711367-1', 'portugoal.net');
  ga('send', 'pageview');
</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->

</head>
<body  class="logo-type-custom headerstyle-dark menustyle-dark footerstyle-dark font-family-bitter font-size-is-default menu-type-dropdownmenu layout-mode-responsive col12">
        <header id="rt-top-surround">
				<div id="rt-top" >
			<div class="rt-container">
				<div class="rt-grid-8 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
			<span id="rt-logo-accent"></span>
        </div>
        
</div>
<div class="rt-grid-4 rt-omega">
    		<div class="moduletable">

		
			<!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div class="flags">&nbsp;</div><!-- END: Custom advanced (www.pluginaria.com) -->

		</div>

	
</div>
				<div class="clear"></div>
			</div>
		</div>
					</header>
	
	 		<div id="rt-drawer">
			<div class="rt-container">
           		<div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container"></div>
<ul class="gf-menu l1 " >
                    <li class="item101" >

            <a class="item" href="/"  >
                Home            </a>

             
        </li>
                            <li class="item110 active last" >

            <a class="item" href="/club-news"  >
                Club News            </a>

             
        </li>
                            <li class="item111" >

            <a class="item" href="/selecao"  >
                Seleção            </a>

             
        </li>
                            <li class="item112" >

            <a class="item" href="/portuguese-abroad"  >
                Portuguese Abroad            </a>

             
        </li>
                            <li class="item113" >

            <a class="item" href="/podcasts"  >
                Podcasts            </a>

             
        </li>
                            <li class="item144" >

            <a class="item" href="/on-the-rise"  >
                On The Rise            </a>

             
        </li>
                            <li class="item145" >

            <a class="item" href="/classics-topmenu"  >
                Classics            </a>

             
        </li>
                            <li class="item146" >

            <a class="item" href="/book-corner-top-menu"  >
                Book Corner            </a>

             
        </li>
                            <li class="item114" >

            <a class="item" href="/about-contact"  >
                About/Contact            </a>

             
        </li>
            </ul>		<div class="clear"></div>
	</div>
	
</div>
           		<div class="clear"></div>
			</div>
       </div>
   		
	<div id="rt-mainbody-surround">
		<div class="rt-container">			
			    			          
<div id="rt-main" class="mb9-sa3">
                <div class="rt-container">
                    <div class="rt-grid-9 ">
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	<article class="item-page" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="en-GB" />
	<h1 itemprop="name"><a href="/club-news/2106-portugoal-team-of-the-season-20-21-non-big-four-edition" itemprop="url"> PortuGOAL Team of the Season 20/21: Non-&quot;big four&quot; edition</a></h1>
	
	<ul class="actions">
						<li class="print-icon">
						<a href="/club-news/2106-portugoal-team-of-the-season-20-21-non-big-four-edition?tmpl=component&amp;print=1" title="Print article < PortuGOAL Team of the Season 20/21: Non-&quot;big four&quot; edition >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">					<img src="/media/system/images/printButton.png" alt="Print" />	</a>			</li>
		
					<li class="email-icon">
						<a href="/component/mailto/?tmpl=component&amp;template=rt_afterburner2&amp;link=11fbd5b737137800f10f64979704ae1732a5a419" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=550,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<img src="/media/system/images/emailButton.png" alt="Email" />	</a>			</li>
						</ul>




	<dl class="article-info">
	<dt class="article-info-term">Details</dt>
	<dd class="published">
		<time datetime="2021-05-25T13:40:46+00:00" itemprop="datePublished">
			Published: Tuesday, 25 May 2021 13:40		</time>
	</dd>
	<dd class="hits">
		<meta itemprop="interactionCount" content="UserPageVisits:106" />
		Hits: 106	</dd>
	</dl>



<div itemprop="articleBody">
	<p><span style="font-weight: 400;"><img class="pull-right" src="/images/Logos/TotY-NonBig4.jpg" alt="" />Portugal’s “big four” teams often dominate the country’s sporting headlines so we thought we would compose the Liga NOS 2021/22 team of the season made up of players exclusively outside of that quartet, highlighting the many exceptional performers up and down the country during the campaign. It was a very tough pick, let us know your own versions in the comments below, here’s the PortuGOAL effort, going for an attacking 4-4-2 formation.</span></p>
 
<h4> </h4>
<h4> </h4>
<h4> </h4>
<h4><span style="font-weight: 400;">GK - </span><b>Denis</b><span style="font-weight: 400;"> (</span><i><span style="font-weight: 400;">Gil Vicente</span></i><span style="font-weight: 400;">) <img src="/images/gil_vicente_badge.png" alt="" /></span></h4>
<p><span style="font-weight: 400;">The definition of a mercurial goalkeeper, Denis has not been without his mistakes this year but they have been out-weighed with a series of sensational stops throughout the campaign to ensure Gil Vicente never really got too involved in the relegation dogfight as some predicted they would. His excellent reflexes can scarcely be summed up better than his record of 4 penalties saved during the league season.</span></p>
<p><span style="font-weight: 400;"></span> 

 
<iframe width="560" height="315" src="https://www.youtube.com/embed/pinbNkX5DjQ" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe> 

 
<span style="font-weight: 400;"></span></p>
<h4> </h4>
<h4><span style="font-weight: 400;">RB - </span><b>Tiago Esgaio</b><span style="font-weight: 400;"> (</span><i><span style="font-weight: 400;">Belenenses SAD</span></i><span style="font-weight: 400;">) <img src="/images/belenenses_badge.png" alt="" /></span></h4>
<p><span style="font-weight: 400;">A consistent and underrated performer in the Liga NOS season. Mostly playing in more of a right wing-back role, he helped contribute to one of the best defensive team records in the league. He also showed a bit more versatility to his game this year, occasionally dropping into centre-back and looking very capable of doing so. His performances have been recognised with an already-confirmed move to Braga where he’ll link up with his brother Ricardo, or potentially even replace him.</span></p>
<p><span style="font-weight: 400;"></span> 

 
<iframe width="560" height="315" src="https://www.youtube.com/embed/VOsTvVv1cMw" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe> 

 
<span style="font-weight: 400;"></span></p>
<h4> </h4>
<h4><span style="font-weight: 400;">LB - </span><b>Rúben Vinagre</b><span style="font-weight: 400;"> (</span><i><span style="font-weight: 400;">Famalicão</span></i><span style="font-weight: 400;">) <img src="/images/famalicao_badge.png" alt="" /></span></h4>
<p><span style="font-weight: 400;">An inspired winter transfer window signing. The 22 year old Portuguese full back showed plenty of promise with Wolves in the Premier League, but struggled in a loan spell with Olympiacos. Enter Famalicão, who were having considerable troubles of their own but Vinagre quickly made the left back slot his own and was hugely responsible for his team’s reversal of fortunes. His attacking skill made Famalicão a far more dangerous proposition for the opposition, while his defensive game showed signs of improvement too. Like many on this list, expect to see him at a higher level next year.</span></p>
<p><span style="font-weight: 400;"></span> 

 
<iframe width="560" height="315" src="https://www.youtube.com/embed/7O04ymuNkSk" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe> 

 
<span style="font-weight: 400;"></span></p>
<h4> </h4>
<h4><span style="font-weight: 400;">CB - </span><b>Tomás Ribeiro</b><span style="font-weight: 400;"> (</span><i><span style="font-weight: 400;">Belenenses SAD</span></i><span style="font-weight: 400;">) <img src="/images/belenenses_badge.png" alt="" /></span></h4>
<p><span style="font-weight: 400;">As mentioned with Esgaio, Belenenses SAD’s defensive performance was terrific this season, their 35 goals conceded only bettered by the sides from the top four. A graduate from their U23 division, Ribeiro really matured on a personal level this season, eradicating some of the mistakes that occasionally blighted his game in his youth to become a rock solid centre back who looks capable of improving further. The 22 year old looked set for a January move to Vitória Guimarães before the deal collapsed, they'll likely be back in for him this summer and on this season’s evidence they won;t be alone in the queue.</span></p>
<p><span style="font-weight: 400;"></span> 

 
<iframe width="560" height="315" src="https://www.youtube.com/embed/4suOTw6O470" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe> 

 
<span style="font-weight: 400;"></span></p>
<h4> </h4>
<h4><span style="font-weight: 400;">CB - </span><b>Fábio Cardoso</b><span style="font-weight: 400;"> (</span><i><span style="font-weight: 400;">Santa Clara</span></i><span style="font-weight: 400;">) <img src="/images/santa_clara_badge.png" alt="" /></span></h4>
<p><span style="font-weight: 400;">A former Benfica youth player, as well as a stint with Scottish champions Rangers in his past, Cardoso’s brilliant defensive displays as a mainstay at the heart of the Santa Clara defence were very pertinent to his team’s qualification for Europe this season. Alongside Mikel Villenueva, another contender for a place in this team, he set up a barrier that was rarely penetrated, with only Belenenses SAD having a better goals against record for non-top four teams.</span></p>
<p><span style="font-weight: 400;"></span> 

 
<iframe width="560" height="315" src="https://www.youtube.com/embed/Ikyygbw0ajo" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe> 

 
<span style="font-weight: 400;"></span></p>
<h4> </h4>
<h4><span style="font-weight: 400;">DM - </span><b>Stephen Eustáquio</b><span style="font-weight: 400;"> (</span><i><span style="font-weight: 400;">Paços Ferreira</span></i><span style="font-weight: 400;">) <img src="/images/pacos_badge.png" alt="" /></span></h4>
<p><span style="font-weight: 400;">Arguably the finest midfielder outside the top four in the campaign. Eustáquio had previously impressed at this level with Chaves, forming the basis of Pacos acquiring him from Mexican side Cruz Azul and the Canadian international has put some serious injury woe behind him to recover his best form and then some. Calm and composed in possession and a gifted technician when using the ball, Eustaquio is destined for bigger and better things, as a highly-skilled ball-playing defensive midfield he’ll be in serious demand this summer.</span></p>
<p><span style="font-weight: 400;"></span> 

 
<iframe width="560" height="315" src="https://www.youtube.com/embed/-_FtjqSUMK4" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe> 

 
<span style="font-weight: 400;"></span></p>
<h4> </h4>
<h4><span style="font-weight: 400;">CM - </span><b>Bruno Costa</b><span style="font-weight: 400;"> (</span><i><span style="font-weight: 400;">Paços Ferreira</span></i><span style="font-weight: 400;">) <img src="/images/pacos_badge.png" alt="" /></span></h4>
<p><span style="font-weight: 400;">Bruno Costa too has had an exceptional campaign to help his team to the superb 5th place finish they achieved. Signed on loan from Portimonense last summer, Costa seamlessly slotted into Paços’ midfield trio alongside Eustáquio and veteran Luiz Carlos as a virtual ever-present in the XI, his “all rounder” qualities helping </span><i><span style="font-weight: 400;">Os Castores</span></i><span style="font-weight: 400;"> qualify for Europe and also convincing his boyhood club Porto to reportedly be on the verge of bringing the 24 year old back home for 2021/22.</span></p>
<p><span style="font-weight: 400;"></span> 

 
<iframe width="560" height="315" src="https://www.youtube.com/embed/1V2vloprw_8" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe> 

 
<span style="font-weight: 400;"></span></p>
<h4> </h4>
<h4><span style="font-weight: 400;">RW - </span><b>Carlos Júnior</b><span style="font-weight: 400;"> (</span><i><span style="font-weight: 400;">Santa Clara</span></i><span style="font-weight: 400;">) <img src="/images/santa_clara_badge.png" alt="" /></span></h4>
<p><span style="font-weight: 400;">Perhaps flown under the radar somewhat but Carlos Júnior only seems to be getting the recognition he deserves in recent weeks following a superb season. The big boys are unsurprisingly circling after the winger registered 14 Liga NOS goals to help Santa Clara to European qualification. A wide-man with an eye for goal is a vital commodity in any league, the Azores side will struggle to keep hold of one of their prized assets.</span></p>
<p><span style="font-weight: 400;"></span> 

 
<iframe width="560" height="315" src="https://www.youtube.com/embed/fLv1dg28woI" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe> 

 
<span style="font-weight: 400;"></span></p>
<h4> </h4>
<h4><span style="font-weight: 400;">LW - </span><b>Ryan Gauld</b><span style="font-weight: 400;"> (</span><i><span style="font-weight: 400;">Farense</span></i><span style="font-weight: 400;">) <img src="/images/farense_badge.png" alt="" /></span></h4>
<p><span style="font-weight: 400;">It’s not often that a relegated team could have a candidate for the league’s player of the season award, even if we are including the top four teams. The Scottish wizard won the most man of the match awards in the campaign and deservedly so, almost single-handedly dragging Farense to survival upon their return to the top flight before just falling short on the final day. Gauld’s technical mastery has not been a secret for seasoned observers of Portuguese football, but his leadership qualities and decision-making on the pitch were underrated elements of a magnificent individual year which should have resulted in a place at this summer’s European Championships. Despite his team’s descent to the second tier, there’s no chance his talents will be on display at anything lower than the Primeira Liga once more in 2021/22.</span></p>
<p><span style="font-weight: 400;"></span> 

 
<iframe width="560" height="315" src="https://www.youtube.com/embed/9wSQxg29Nmc" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe> 

 
<span style="font-weight: 400;"></span></p>
<h4> </h4>
<h4><span style="font-weight: 400;">AT - </span><b>Beto</b><span style="font-weight: 400;"> (</span><i><span style="font-weight: 400;">Portimonense</span></i><span style="font-weight: 400;">) <img src="/images/portimonense_badge.png" alt="" /></span></h4>
<p><span style="font-weight: 400;">A stunning breakout year for the young striker. After playing a bit part for much of the campaign, showing flashes of his quality on occasion, the 23 year old exploded earlier in the calendar year with a series of relentless attacking performances, 11 league goals in 21 starts seeing his team to safety and his own personal value skyrocket. Quick, strong and a good finisher, the Lisbon-born forward is reported to be on Benfica’s shopping list, a meteoric rise given only 18 months ago he was in Portimonense’s U23 squad.</span></p>
<p><span style="font-weight: 400;"></span> 

 
<iframe width="560" height="315" src="https://www.youtube.com/embed/4jODlWwrWwQ" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe> 

 
<span style="font-weight: 400;"></span></p>
<h4> </h4>
<h4><span style="font-weight: 400;">AT - </span><b>Mario González</b><span style="font-weight: 400;"> (</span><i><span style="font-weight: 400;">Tondela</span></i><span style="font-weight: 400;">) <img src="/images/tondela_badge.png" alt="" /></span></h4>
<p><span style="font-weight: 400;">Sheer numbers-wise he was simply the best striker in the division outside the top four. His 15 league strikes were not bettered by any player within the aforementioned parameters, and the Tondela striker had to push through some considerable early season injury issues to do so. Once fully fit, the Spaniard showed he was capable of scoring all manner of goals to ensure the </span><i><span style="font-weight: 400;">Auriverdes</span></i><span style="font-weight: 400;"> had a far more serene survival than they are used to. League champions Sporting are rumoured to have taken a keen interest in his services, and it’s not hard to see why.</span></p>
<p><span style="font-weight: 400;"></span> 

 
<iframe width="560" height="315" src="https://www.youtube.com/embed/GbftJ8F6OMg" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe> 

 
<span style="font-weight: 400;"></span></p>
<p> </p>
<p><span style="font-weight: 400;">Honourable mentions: </span><b>Stanislav Kritsyuk</b><span style="font-weight: 400;"> (</span><i><span style="font-weight: 400;">Belenenses SAD</span></i><span style="font-weight: 400;">), </span><b>Marco Pereira</b><span style="font-weight: 400;"> (</span><i><span style="font-weight: 400;">Santa Clara</span></i><span style="font-weight: 400;">), <b>Fernando Fonseca</b> (<i>Paços Ferreira</i>)</span><span style="font-weight: 400;">, <b>Mikel Villenueva</b> (<i>Santa Clara</i>), </span><b>Rúben Fernandes</b><span style="font-weight: 400;"> (</span><i><span style="font-weight: 400;">Gil Vicente</span></i><span style="font-weight: 400;">), </span><b>Rúben Lima</b><span style="font-weight: 400;"> (</span><i><span style="font-weight: 400;">Belenenses SAD</span></i><span style="font-weight: 400;">), </span><b>Hidemasa Morita</b><span style="font-weight: 400;"> (</span><i><span style="font-weight: 400;">Santa Clara</span></i><span style="font-weight: 400;">), </span><b>Lucas Mineiro</b><span style="font-weight: 400;"> (</span><i><span style="font-weight: 400;">Gil Vicente</span></i><span style="font-weight: 400;">), </span><b>Fábio Pacheco</b><span style="font-weight: 400;"> (</span><i><span style="font-weight: 400;">Moreirense</span></i><span style="font-weight: 400;">), </span><b>Filipe Soares</b><span style="font-weight: 400;"> (</span><i><span style="font-weight: 400;">Moreirense</span></i><span style="font-weight: 400;">), </span><b>Rodrigo Pinho</b><span style="font-weight: 400;"> (</span><i><span style="font-weight: 400;">Marítimo</span></i><span style="font-weight: 400;">), </span><b>Alberth Elis</b><span style="font-weight: 400;"> (</span><i><span style="font-weight: 400;">Boavista</span></i><span style="font-weight: 400;">), </span><b>Angel Gomes</b><span style="font-weight: 400;"> (</span><i><span style="font-weight: 400;">Boavista</span></i><span style="font-weight: 400;">), <b>Rochinha</b> (<i>Vitória Guimarães</i>)</span></p>
<p><span style="font-weight: 400;">By Jamie Farr</span></p>
<p><a href="/twitter.com/FRfutebolJamie">@FRfutebolJamie</a></p>
<p> </p></div>



	<div id="kt" class="kt-frontend theme-wireframe" 
	data-kt-wrapper
	data-component="com_content" 
	data-cid="2106" 
	data-url="L2NsdWItbmV3cy8yMTA2LXBvcnR1Z29hbC10ZWFtLW9mLXRoZS1zZWFzb24tMjAtMjEtbm9uLWJpZy1mb3VyLWVkaXRpb24="
	data-live="1" 
	data-live-interval="180"
>
	<a id="comments"></a>
	
	
	
	
		
					<div class="kt-title-bar">
				<div class="o-grid">
					<div class="o-grid__cell o-grid__cell--center">
						<h3 class="kt-title-bar__title">
							Comments (<span class="commentCounter" data-kt-counter>0</span>)
						</h3>
					</div>

					<div class="o-grid__cell-auto-size o-grid__cell--center">
											</div>
				</div>
			</div>

			
			
			<div class="kt-comments-container" data-kt-comments-container>
				
				<div class="kt-comments is-empty" data-kt-comments>
					
					<div class="o-empty">
						<div class="o-empty__content">
							<i class="o-empty__icon fa fa-comments-o"></i>
							<div class="o-empty__text t-lg-mt--md">There are no comments posted here yet</div>
						</div>
					</div>
				</div>

							</div>
				<div class="kt-form-section" data-kt-form>

	<a name="commentform" id="commentform"></a>

	
	
				<div class="formArea kmt-form-area">

							<h3 class="kt-form-title">Leave your comments</h3>
				
				<div class="kt-form-header">
					<div class="o-flag">
						<div class="o-flag__image">
							<div class="kt-avatar" itemscope itemprop="creator" itemtype="http://schema.org/Person"
	>
	<a href="javascript:void(0);" class="o-avatar o-avatar--md" itemprop="url">
	<img src="https://portugoal.net/media/com_komento/images/avatar/default.png" alt="" class="avatar" itemprop="image" />
</a>
	</div>
						</div>
						<div class="o-flag__body">
							<ol class="g-list-inline g-list-inline--delimited kt-form-header__list">
								<li>
																			Posting comment as a guest. 
																					<a href="/component/users/?view=registration&amp;Itemid=101">Sign up</a> or <a href="/component/users/?view=login&amp;Itemid=101">login</a> to your account.										
																	</li>
							</ol>
						</div>
					</div>
				</div>
			
							<div class="kt-login">
	<form action="/component/users/?task=user.login&amp;Itemid=101" method="post" data-kt-login-form>
		<div class="o-grid o-grid--gutters ">
			<div class="o-grid__cell">
				<div class="o-form-group o-form-group--float">
	<label class="o-control-label" for="kt-username">Username</label>
	
	<input type="text" name="username" value="" 
	class="o-form-control form-control o-float-label__input" 
		autocomplete="off"/></div>			</div>

			<div class="o-grid__cell kt-login__cell-pass">
				<div class="o-form-group o-form-group--float">
	<label class="o-control-label" for="kt-password">Password</label>
	
	<input type="password" 
	name="password" 
		class="o-form-control" 
	value="" 
		/></div>			</div>
		</div>

		<div class="kt-login-actions t-text--right">
			<button type="submit" class="btn btn-kt-default btn-kt-sm" data-kt-login-submit>Login to my account &rarr;</button>
		</div>

		<input type="hidden" value="com_users"  name="option">
		<input type="hidden" value="user.login" name="task">
		<input type="hidden" name="return" value="aHR0cHM6Ly9wb3J0dWdvYWwubmV0L2NsdWItbmV3cy8yMTA2LXBvcnR1Z29hbC10ZWFtLW9mLXRoZS1zZWFzb24tMjAtMjEtbm9uLWJpZy1mb3VyLWVkaXRpb24jY29tbWVudGZvcm0=" />
		<input type="hidden" name="d38f325f93fe91bad10f8def568707d0" value="1" />	</form>
</div>
<script type="text/javascript">


Komento.ready(function($) {
	$('[data-kt-login-submit]').on('click', function() {
		$('[data-kt-login-form]').submit();
	});
});

</script>
			
							<form class="kt-form" data-kt-form-element>

										<div class="o-grid o-grid--gutters t-lg-mt--xl">

												<div class="o-grid__cell">
							<div class="o-form-group o-form-group--float">
	<label class="o-control-label" for="kt-name">Name (Required)</label>
	
	<input type="text" name="name" value="" 
	class="o-form-control form-control o-float-label__input" 
		autocomplete="off"/></div>						</div>
						
												<div class="o-grid__cell">
							<div class="o-form-group o-form-group--float">
	<label class="o-control-label" for="kt-email">Email</label>
	
	<input type="text" name="email" value="" 
	class="o-form-control form-control o-float-label__input" 
		autocomplete="off"/></div>						</div>
						
												<div class="o-grid__cell">
							<div class="o-form-group o-form-group--float">
	<label class="o-control-label" for="kt-url">Website</label>
	
	<input type="text" name="url" value="" 
	class="o-form-control form-control o-float-label__input" 
		autocomplete="off"/></div>						</div>
											</div>
										
					<div class="kt-form-alert o-alert o-alert--danger t-lg-mt--md t-hidden" data-kt-alert></div>

					<div class="kt-form-composer">
						<div class="kt-form-editor-wrap">
							<div class="kt-form-editor " data-editor-wrapper>
	<textarea name="comment" class="o-form-control kt-form-editor__textarea kt-form-bg--0" cols="50" rows="10" placeholder="Write your comment here..." data-kt-editor data-preset=""></textarea>

		<div class="kt-form-editor__smiley">
		<a href="javascript:void(0);" data-comment-smileys class="kt-form-editor__smiley-toggle"><i class=" fa fa-smile-o" ></i></a>
		<div class="kt-form-editor-smileys-container">
			<ul class="kt-form-editor-smileys">

		<li data-comment-smiley-item data-comment-smiley-value="(angry)">

				<i class="kt-emoji-angry"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value="8)">

				<i class="kt-emoji-cool"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=":)">

				<i class="kt-emoji-happy"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value="(heart)">

				<i class="kt-emoji-heart"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=":3">

				<i class="kt-emoji-kiss"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=":x">

				<i class="kt-emoji-zipper"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=":(">

				<i class="kt-emoji-sad"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=";(">

				<i class="kt-emoji-cry"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=":P">

				<i class="kt-emoji-tongue"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=":o">

				<i class="kt-emoji-surprised"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value="(confuse)">

				<i class="kt-emoji-confuse"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=";)">

				<i class="kt-emoji-wink"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value="(:|">

				<i class="kt-emoji-sweat"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value="|:)">

				<i class="kt-emoji-angel"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value="(devil)">

				<i class="kt-emoji-devil"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=":$">

				<i class="kt-emoji-blush"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value="(think)">

				<i class="kt-emoji-think"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=":D">

				<i class="kt-emoji-lol"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=":z">

				<i class="kt-emoji-sleep"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value="(nerd)">

				<i class="kt-emoji-nerd"></i>
			</li>
	</ul>		</div>
	</div>
	</div>

<div data-background-selection class="t-hidden">
	<div class="markItUpHeader__bg-select" data-backgrounds-list-wrapper>
		<a href="javascript:void(0)" data-toggle-selection class="markItUpHeader__bg-select-link">
			<span class="markItUpHeader-bg-select-preview kt-form-bg--0" data-editor-preview></span>
			<span class="markItUpHeader__bg-select-txt">Background</span>
		</a>

		<div class="markItUpHeader__bg-dropdown t-hidden" data-backgrounds-list>
			<div class="markItUpHeader__bg-menu">
									<div class="markItUpHeader__bg-menu-item">
						<a href="javascript:void(0);" class="markItUpHeader-bg-select-preview kt-form-bg--1" data-select-background data-preset="1"></a>
					</div>
									<div class="markItUpHeader__bg-menu-item">
						<a href="javascript:void(0);" class="markItUpHeader-bg-select-preview kt-form-bg--2" data-select-background data-preset="2"></a>
					</div>
									<div class="markItUpHeader__bg-menu-item">
						<a href="javascript:void(0);" class="markItUpHeader-bg-select-preview kt-form-bg--3" data-select-background data-preset="3"></a>
					</div>
									<div class="markItUpHeader__bg-menu-item">
						<a href="javascript:void(0);" class="markItUpHeader-bg-select-preview kt-form-bg--4" data-select-background data-preset="4"></a>
					</div>
									<div class="markItUpHeader__bg-menu-item">
						<a href="javascript:void(0);" class="markItUpHeader-bg-select-preview kt-form-bg--5" data-select-background data-preset="5"></a>
					</div>
				
				<div class="markItUpHeader__bg-menu-item">
					<a href="javascript:void(0);" class="markItUpHeader-bg-select-preview kt-form-bg--remove"  data-select-background data-preset="0"></a>  
				</div>

			</div>
		</div>
	</div>
</div>

							
							<div class="kt-editor-info"
																							>
								<div class="kt-editor-action">
									
									
								</div>

								<div class="kt-editor-data">

									<div class="kt-editor-attachments t-hidden" data-kt-attachments-wrapper>
										<div class="kt-editor-attachments__title kt-editor-data__title" data-kt-attachments-title>
											Attachments (<span class="fileCounter" data-kt-attachments-counter>0</span> / 3)
										</div>
										<div class="kt-attachments-list" data-kt-attachments-list>
										</div>
									</div>


									<div class="kt-editor-data__location t-hidden" data-kt-location-form>
										<div class="kt-editor-data__title">Share Your Location</div>
										<div class="kt-editor-data__location-input">
											<div class="o-input-group">
												<input type="text" name="address" placeholder="Where are you?" data-kt-location-address class="o-form-control"/>
												<span class="o-input-group__btn">

													<button type="button" class="btn btn-kt-default-o" data-kt-location-detect><i class="fa fa-map-marker"></i><span class="o-loader o-loader--sm"></span></button>
													<button class="btn btn-kt-danger-o" type="button" data-kt-location-remove><i class="fa fa-times"></i></button>
												</span>
											</div>
										</div>
										<input type="hidden" name="latitude" data-kt-location-lat />
										<input type="hidden" name="longitude" data-kt-location-lng />
									</div>
								</div>
							</div>
						</div>
					</div>

					

										<div class="kt-form-captcha">
						
<div class="kt-recaptcha-wrapper">
			<div class="g-recaptcha" data-sitekey="6LcvtVEUAAAAANN1AUGb50b3I0gqFv3RqwcELFU4" data-theme="clean" data-callback="recaptchaCallback"></div>
	
	
	<input name="g-recaptcha-response" type="hidden" value="" data-kt-recaptcha-response />
</div>

<script type="text/javascript">


Komento.require()
.script("https://www.google.com/recaptcha/api.js?hl=en-GB")
.done(function($) {

	Komento.Recaptcha = true;

	window.recaptchaCallback = function(val) {
		$('[data-kt-recaptcha-response]')
			.val(val)
			.trigger('change');
	};
});





</script>
					</div>
					
					<div class="kt-form-submit">
						<div class="">
							
													</div>

						<div class="">
							<button type="button" class="btn btn-kt-default btn-kt-cancel" data-kt-cancel>Cancel</button>

							<button type="button" class="btn btn-kt-primary" data-kt-submit>
								Submit Comment								<span class="o-loader o-loader--sm"></span>
							</button>
						</div>
					</div>

					<input type="hidden" name="parent_id" value="0" data-kt-parent />
					<input type="hidden" name="task" value="commentSave" />
					<input type="hidden" name="pageItemId" class="pageItemId" value="110" />
				</form>
					</div>
			</div>
<script type="text/javascript">



Komento.require()
.script('site/form/form')
.done(function($) {

	$('[data-kt-form]').implement(Komento.Controller.Form, {
		"location": false,
		"location_key": "",
		"attachments": {
			"enabled": false,
			"upload_max_size": "2mb",
			"upload_max_files": "3",
			"extensions": "bmp,csv,doc,gif,ico,jpg,jpeg,odg,odp,ods,odt,pdf,png,ppt,rar,txt,xcf,xls,zip"
		},
		"bbcode": Komento.bbcode,
		"showCode": true,
		"showCaptcha": true,
		"recaptcha": true,
		"recaptcha_invisible": false,
		"markupSet": Komento.bbcodeButtons
	});
});


</script>
	
	
	<span id="komento-token" style="display:none;"><input type="hidden" name="d38f325f93fe91bad10f8def568707d0" value="1" /></span>
</div>
<script type="text/javascript">


Komento.ready(function($){
	// declare master namespace variable for shared values
	Komento.component = "com_content";
	Komento.cid = "2106";
	Komento.contentLink	= "https://portugoal.net/club-news/2106-portugoal-team-of-the-season-20-21-non-big-four-edition";
	Komento.sort = "oldest";
	Komento.loadedCount = parseInt(0);
	Komento.totalCount = parseInt(0);
	Komento.bbcode = true;
	Komento.backgrounds = true;
	Komento.smileys = true;

		Komento.bbcodeButtons = function() {
			var settings = {
				previewParserVar: 'data',
				markupSet: [],
				resizeHandle: false,
				onTab: {
					keepDefault: false,
					replaceWith: '    '
				}
			};

						settings.markupSet.push({
				name: "Bold",
				key:'B',
				openWith:'[b]',
				closeWith:'[/b]',
				className:'kmt-markitup-bold'
			});
			
						settings.markupSet.push({
				name: "Italic",
				key:'I',
				openWith:'[i]',
				closeWith:'[/i]',
				className:'kmt-markitup-italic'
			});
			
						settings.markupSet.push({
				name: "Underline",
				key:'U',
				openWith:'[u]',
				closeWith:'[/u]',
				className:'kmt-markitup-underline'
			});
			
						settings.markupSet.push({separator:'---------------' });
			
						settings.markupSet.push({
				name: "Link",
				key:'L',
				openWith:'[url="[![Link:!:http://]!]"(!( title="[![Title]!]")!)]', closeWith:'[/url]',
				placeHolder: "Your text to link",
				className:'kmt-markitup-link'
			});
			
						settings.markupSet.push({
				name: "Picture",
				key:'P',
				replaceWith:'[img][![Url]!][/img]',
				className:'kmt-markitup-picture'
			});
			
						settings.markupSet.push({
				name: "Video",
				replaceWith: function(h) {
					Komento.dialog({
						"content": Komento.ajax('site/views/bbcode/video', {"caretPosition": h.caretPosition, "element": $(h.textarea).attr('id') })
					});
				},
				className: 'kmt-markitup-video'
			});
			
						settings.markupSet.push({separator:'---------------' });
			
						settings.markupSet.push({
				name: "Bullet List",
				openWith:'[list]\n[*]',
				closeWith:'\n[/list]',
				className:'kmt-markitup-bullet'
			});
			
						settings.markupSet.push({
				name: "Numeric List",
				openWith:'[list=[![Starting number]!]]\n[*]',
				closeWith:'\n[/list]',
				className:'kmt-markitup-numeric'
			});
			
						settings.markupSet.push({
				name: "Bullet",
				openWith:'[*]',
				className:'kmt-markitup-list'
			});
			
						settings.markupSet.push({separator:'---------------' });
			
						settings.markupSet.push({
				name: "Quote",
				openWith:'[quote]',
				closeWith:'[/quote]',
				className:'kmt-markitup-quote'
			});
			
						settings.markupSet.push({
				name: "Code",
				openWith:'[code type="xml"]',
				closeWith:'[/code]',
				className:'kmt-markitup-code'
			});
			
						settings.markupSet.push({
				name: "Gist",
				openWith:'[gist type="php"]',
				closeWith:'[/gist]',
				className:'kmt-markitup-gist'
			});
			
			return settings;
		};
	});


Komento
.require()
.script('site/comments/wrapper', 'site/comments/list')
.script('site/vendors/prism')

.done(function($) {

	// Implement the wrapper
	$('[data-kt-wrapper]').implement(Komento.Controller.Wrapper, {
		"total": parseInt("0"),
		"lastchecktime": '2021-05-25 15:01:03',
		"initList": true,
		"ratings": false,
		"prism": true	});
});


</script></article>
								</div>
	                        </div>
						</div>
                                                                        <div id="rt-content-bottom">
                            <div class="rt-grid-9 rt-alpha rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroup">

	<div class="banneritem">
										<script>
window.__thefc_config = {
    "dataUrl": "http://www.fbcollective.com/data",
    "widgetBase": "http://www.fbcollective.com/widget",
    "apiKey": "0bdace59-ab72-4ea8-ae7f-46bc0e942858"
};

(function d(){var a=window.__thefc_config,b=document.createElement("script");b.src=a.widgetBase+"/widget.js",b.async=!0,document.head.appendChild(b)})();
</script>				<div class="clr"></div>
	</div>

</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><a title="On The Rise" href="/index.php/on-the-rise"><img src="/images/app528143557-imgs/buttons/imagens/on-the-raise_btn.png" alt="" width="224" height="225" /></a>   <a title="Classics" href="/index.php/classics"><img src="/images/app528143557-imgs/buttons/imagens/classics_btn.png" alt="" width="225" height="225" /></a>   <a title="Book Corner" href="/index.php/book-corner"><img src="/images/app528143557-imgs/buttons/imagens/book-corner_btn.png" alt="" width="226" height="225" /></a></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                            </div>
                                <div class="rt-grid-3 ">
                <div id="rt-sidebar-a">
                               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="search mod_search150">
	<form action="/club-news" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword150" class="element-invisible">Search this site</label> <input name="searchword" id="mod-search-searchword150" maxlength="200"  class="inputbox search-query input-medium" type="search" size="35" placeholder="Search this site" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="110" />
	</form>
</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroup">

	<div class="banneritem">
										<iframe frameborder="0"  scrolling="no" width="300" height="480" src="https://www.fctables.com/portugal/liga-zon-sagres/iframe/?type=table&lang_id=2&country=175&template=23&team=&timezone=Europe/London&time=24&po=1&ma=1&wi=1&dr=1&los=1&gf=0&ga=0&gd=0&pts=1&ng=0&form=0&width=300&height=700&font=Verdana&fs=12&lh=22&bg=FFFFFF&fc=333333&logo=1&tlink=0&ths=1&thb=1&thba=FFFFFF&thc=000000&bc=dddddd&hob=f5f5f5&hobc=ebe7e7&lc=333333&sh=0&hfb=0&hbc=3bafda&hfc=FFFFFF"></iframe><div style="text-align:center;"></div>				<div class="clr"></div>
	</div>

</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<div class="module-title">
<h2 class="title"><a style="color: #32373d;" href="/2-uncategorised/1956-portugoal-quote-of-the-day">QUOTE OF THE DAY</a></h2>
</div>
<p><a title="Quote of the day" href="/2-uncategorised/1956-portugoal-quote-of-the-day"><img src="/images/quote-of-the-day-2.jpg" alt="" /></a></p>
<p><a href="/club-news/2101-braga-beat-10-man-to-lift-portuguese-cup">“<span class="css-901oao css-16my406 r-poiln3 r-bcqeeo r-qvutc0">Never could I have imagined that one day I would lift a trophy with Braga, </span><span class="css-901oao css-16my406 r-poiln3 r-bcqeeo r-qvutc0">the club I’ve followed since I was born. Today is the most emotional day of my career.</span>”</a></p>
<h5 style="text-align: right;">Carlos Carvalhal</h5>
<address style="text-align: left;">(Braga coach after guiding his team to a Portuguese Cup final triumph over Benfica) </address></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/25" target="_blank" rel="noopener noreferrer"
							title="pwa banner">
							<img
								src="https://portugoal.net/images/banners/promotional-pwa-banner-2021.jpg"
								alt="PortuGOAL pwa"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block _glance">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroup_glance">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/17"
							title="At-a-glance">
							<img
								src="https://portugoal.net/images/banners/atAglance-02.jpg"
								alt="At-a-glance"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block _RightAds300x300">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroup_RightAds300x300">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/23"
							title="The Thirteenth Chapter">
							<img
								src="https://portugoal.net/images/banners/nbttc_300x250_v1.jpg"
								alt="The Thirteenth Chapter"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroup">

	<div class="banneritem">
										<a class="twitter-timeline"  href="https://twitter.com/PortuGOAL1"  data-widget-id="346660125198659585">Tweets by @PortuGOAL1</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>				<div class="clr"></div>
	</div>

</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block -bpad">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Partners</h2>
			</div>
	                		                	<div class="module-content">
	                		<div class="bannergroup-bpad">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/11" target="_blank" rel="noopener noreferrer"
							title="ZeroZero">
							<img
								src="https://portugoal.net/images/banners/ZeroZeroLogoRedimensioned.jpg"
								alt="ZeroZero"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/14" target="_blank" rel="noopener noreferrer"
							title="http://www.maisfutebol.iol.pt/">
							<img
								src="https://portugoal.net/images/banners/Mais-Futebol-Image300.jpg"
								alt="maisfutebol.iol.pt"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroup">


</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block _login">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Login Form</h2>
			</div>
	                		                	<div class="module-content">
	                		<form action="/club-news" method="post" id="login-form" >
		<fieldset class="userdata">
	<p id="form-login-username">
		<label for="modlgn-username">Username</label>
		<input id="modlgn-username" type="text" name="username" class="inputbox"  size="18" />
	</p>
	<p id="form-login-password">
		<label for="modlgn-passwd">Password</label>
		<input id="modlgn-passwd" type="password" name="password" class="inputbox" size="18"  />
	</p>
			<p id="form-login-remember">
		<label for="modlgn-remember">Remember Me</label>
		<input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
	</p>
		<input type="submit" name="Submit" class="button" value="Log in" />
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aHR0cHM6Ly9wb3J0dWdvYWwubmV0L2NsdWItbmV3cy8yMTA2LXBvcnR1Z29hbC10ZWFtLW9mLXRoZS1zZWFzb24tMjAtMjEtbm9uLWJpZy1mb3VyLWVkaXRpb24=" />
	<input type="hidden" name="d38f325f93fe91bad10f8def568707d0" value="1" />	<ul>
		<li>
			<a href="/component/users/?view=reset&amp;Itemid=101">
			Forgot your password?</a>
		</li>
		<li>
			<a href="/component/users/?view=remind&amp;Itemid=101">
			Forgot your username?</a>
		</li>
						<li>
			<a href="/component/users/?view=registration&amp;Itemid=101">
				Create an account</a>
		</li>
			</ul>
		</fieldset>
</form>
	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
				          
          
          
		</div>
	</div>     

		
	  
	<div id="rt-footer">
		<div class="rt-container">
			<div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="clear"></div>
	<div class="rt-block rt-copyright-block">
		<a href="http://www.rockettheme.com/" title="rockettheme.com" id="rocket">
			Copyright © Portugoal, since 2003. All Rights Reserved. Design by <a href="http://www.addsymbol.com">addsymbol</a>. <a href="http://portugoal.net/about-contact"> || About/Contact</a>		</a>
	</div>
	
</div>
			<div class="clear"></div>
		</div>
	</div>		
	
				  <!-- Quantcast Tag --> <script type="text/javascript"> var _qevents = _qevents || []; (function() { var elem = document.createElement('script'); elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0]; scpt.parentNode.insertBefore(elem, scpt); })(); _qevents.push({ qacct:"p-PMcfgk8BkkkCD" }); </script> <noscript> <div style="display:none;"> <img src="//pixel.quantserve.com/pixel/p-PMcfgk8BkkkCD.gif" border="0" height="1" width="1" alt="Quantcast"/> </div> </noscript> <!-- End Quantcast tag -->
</div>
</body>
</html>
