<!doctype html>
<html xml:lang="en-gb" lang="en-gb" >
<head>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
	    <base href="https://portugoal.net/club-news/2254-sporting-stunned-by-ajax-as-porto-and-benfica-register-goalless-draws" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Patrick" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Sporting stunned by Ajax as Porto and Benfica register goalless draws</title>
	<link href="/templates/rt_afterburner2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://portugoal.net/component/search/?Itemid=110&amp;catid=8&amp;id=2254&amp;format=opensearch" rel="search" title="Search portugoal" type="application/opensearchdescription+xml" />
	<link href="https://portugoal.net/club-news/2254-sporting-stunned-by-ajax-as-porto-and-benfica-register-goalless-draws" rel="canonical" />
	<link href="https://portugoal.net/components/com_komento/themes/wireframe/styles/style.min.css?1f4e00506ff9fb5fe179f2ba1c60ff61=1" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" href="/media/com_jchoptimize/cache/css/ebebc62ecb52a66be34234f33b0ebe09.css" />
	
	
	
	
	
	<link href="https://fonts.googleapis.com/css?family=Bitter:regular,italic,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" href="/media/com_jchoptimize/cache/css/15b3a52c5b877ac0861c73b80432df45.css" />
	
	<style type="text/css">
#rt-logo {background: url(/images/header-portugoal.png) 50% 0 no-repeat !important;}
#rt-logo {width: 354px;height: 100px;}
h1, h2 { font-family: 'Bitter', 'Helvetica', arial, serif; }div.mod_search150 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"f08fffad9ad627db42e1bfa8d5f7ece5","system.paths":{"root":"","base":""},"system.keepalive":{"interval":840000,"uri":"\/component\/ajax\/?format=json"}}</script>
	
	
	
	
	
	
	
	
	
	
	
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?48009aa00e6f50c62e3de6131525afe0" type="text/javascript"></script><![endif]-->
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?48009aa00e6f50c62e3de6131525afe0" type="text/javascript"></script><![endif]-->
	
	
	<!--googleoff: index-->

<!--googleon: index-->
	
	<style type="text/css">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</style>
  
	<script src="/media/com_jchoptimize/cache/js/5e7e7695b2052b827d5a8130d4c42935.js"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
<script src="/modules/mod_roknavmenu/themes/default/js/responsive.js" type="text/javascript"></script>
<script src="/media/com_jchoptimize/cache/js/f901faf511b9ee2405fceae1614ea088.js"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(document).ready(function(){if ( jQuery( 'h1' ).length > 1 ){jQuery( 'h1' ).css({color: '#800',textDecoration: 'underline'}).animate({opacity: 0.85,fontSize: '4em',marginTop: '+=1em',marginBottom: '+=1em'},1500);}});		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-76352855-1', 'auto');
		__gaTracker('send', 'pageview');
	
	</script>
<script type="text/javascript">
window.kt = {
	"environment": "production",
	"rootUrl": "https://portugoal.net",
	"ajaxUrl": "https://portugoal.net/?option=com_komento&lang=&Itemid=110",
	"baseUrl": "https://portugoal.net/index.php?option=com_komento&lang=none&Itemid=110",
	"token": "f08fffad9ad627db42e1bfa8d5f7ece5",
	"mobile": false,
	"siteName": "portugoal",
	"locale": "en-GB",
	"direction": "ltr",
	"ratings": {
		"options": {
			"starType": 'i',
			"half": true,
			"starOn": 'fa fa-fw fa-star fa-star--on',
			"starOff": 'fa fa-fw fa-star-o fa-star--off',
			"starHalf": 'fa fa-fw fa-star-half-o',
			"hints": [
						"bad", 
						"poor",
						"regular",
						"good",
						"gorgeous"
			]
		}
	}
};
</script>
<script src="/media/com_komento/scripts/site-3.1.2-basic.min.js"></script>
<script src='https://www.google.com/recaptcha/api.js'></script>




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-26711367-1', 'portugoal.net');
  ga('send', 'pageview');
</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->

</head>
<body  class="logo-type-custom headerstyle-dark menustyle-dark footerstyle-dark font-family-bitter font-size-is-default menu-type-dropdownmenu layout-mode-responsive col12">
        <header id="rt-top-surround">
				<div id="rt-top" >
			<div class="rt-container">
				<div class="rt-grid-8 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
			<span id="rt-logo-accent"></span>
        </div>
        
</div>
<div class="rt-grid-4 rt-omega">
    		<div class="moduletable">

		
			<!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div class="flags">&nbsp;</div><!-- END: Custom advanced (www.pluginaria.com) -->

		</div>

	
</div>
				<div class="clear"></div>
			</div>
		</div>
					</header>
	
	 		<div id="rt-drawer">
			<div class="rt-container">
           		<div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container"></div>
<ul class="gf-menu l1 " >
                    <li class="item101" >

            <a class="item" href="/"  >
                Home            </a>

             
        </li>
                            <li class="item110 active last" >

            <a class="item" href="/club-news"  >
                Club News            </a>

             
        </li>
                            <li class="item111" >

            <a class="item" href="/selecao"  >
                Seleção            </a>

             
        </li>
                            <li class="item112" >

            <a class="item" href="/portuguese-abroad"  >
                Portuguese Abroad            </a>

             
        </li>
                            <li class="item113" >

            <a class="item" href="/podcasts"  >
                Podcasts            </a>

             
        </li>
                            <li class="item144" >

            <a class="item" href="/on-the-rise"  >
                On The Rise            </a>

             
        </li>
                            <li class="item145" >

            <a class="item" href="/classics-topmenu"  >
                Classics            </a>

             
        </li>
                            <li class="item146" >

            <a class="item" href="/book-corner-top-menu"  >
                Book Corner            </a>

             
        </li>
                            <li class="item114" >

            <a class="item" href="/about-contact"  >
                About/Contact            </a>

             
        </li>
            </ul>		<div class="clear"></div>
	</div>
	
</div>
           		<div class="clear"></div>
			</div>
       </div>
   		
	<div id="rt-mainbody-surround">
		<div class="rt-container">			
			    			          
<div id="rt-main" class="mb9-sa3">
                <div class="rt-container">
                    <div class="rt-grid-9 ">
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	<article class="item-page" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="en-GB" />
	<h1 itemprop="name"><a href="/club-news/2254-sporting-stunned-by-ajax-as-porto-and-benfica-register-goalless-draws" itemprop="url"> Sporting stunned by Ajax as Porto and Benfica register goalless draws</a></h1>
	
	<ul class="actions">
						<li class="print-icon">
						<a href="/club-news/2254-sporting-stunned-by-ajax-as-porto-and-benfica-register-goalless-draws?tmpl=component&amp;print=1" title="Print article < Sporting stunned by Ajax as Porto and Benfica register goalless draws >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">					<img src="/media/system/images/printButton.png" alt="Print" />	</a>			</li>
		
					<li class="email-icon">
						<a href="/component/mailto/?tmpl=component&amp;template=rt_afterburner2&amp;link=853c9924b649d44164b63e79f75e17b879372c2c" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=550,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<img src="/media/system/images/emailButton.png" alt="Email" />	</a>			</li>
						</ul>




	<dl class="article-info">
	<dt class="article-info-term">Details</dt>
	<dd class="published">
		<time datetime="2021-09-15T21:19:24+00:00" itemprop="datePublished">
			Published: Wednesday, 15 September 2021 21:19		</time>
	</dd>
	<dd class="hits">
		<meta itemprop="interactionCount" content="UserPageVisits:141" />
		Hits: 141	</dd>
	</dl>



<div itemprop="articleBody">
	<p class="x_p3"><span class="x_s2"><img class="pull-right" src="/images/SCP1-5AFCkpg.png" alt="" width="473" height="319" />Primeira Liga champions Sporting </span><span class="x_s2">have been rocked by defeat in their UEFA Champions League opener against Ajax, losing 5-1 at home to Amsterdam outift, this Wednesday.</span></p>
<p class="x_p2">Four goals from ex-West Ham United forward Sebastian Haller and an additional first-half finish from Steven Berghuis condemned Sporting to an embarrassing start to their European campaign, leaving them bottom behind the defeated Besiktas in Group C.</p>
<p class="x_p3"><span class="x_s2">In the Spanish capital of Madrid, ten-man FC Porto were unable to go beyond a point in their first Champions League outing, against Atlético de Madrid at the Wanda Metropolitano, after Mehdi Taremi was unlucky to see a goal of his chalked off for handball.</span></p>
<p class="x_p3"><span class="x_s2">Also destined for a goalless night was Benfica, who, this Tuesday, held onto draw 0-0 to share the spoils with Dynamo Kyiv in Ukraine.</span></p>
 
<p class="x_p2"> </p>
<h2 class="x_p3"><span class="x_s2">Sporting 1-5 Ajax</span></h2>
<p class="x_p3"><span class="x_s2">The Lions couldn’t have asked for a worse return to Champions League action after a Sebastian Haller brace left Sporting, without the likes of Sebastian Coates and Pedro Gonçalves, 2-0 down as early as the 8th minute.</span></p>
<p class="x_p3"><span class="x_s2">Rúben Amorim’s men fought for their luck and clawed a goal back through Paulinho on the half-hour mark, but the hosts were pegged back soon after, with Steven Berghuis making it 3-1 to Ajax in the 38th minute.</span></p>
<p class="x_p3"><span class="x_s2">Unlike the first half, Alvalade was left rocking after a blistering start that saw Paulinho nab a second with a looping header in the 47th minute, only for the tables to be turned on Sporting once more with the goal being ruled out for offside, just a couple of minutes before Haller made it 4-1 with his hat-trick.</span></p>
<p class="x_p3"><span class="x_s2">It was Haller’s night as he upped his personal account to four and handed Sporting a shock 5-1 defeat at home, placing the Lisbon outfit bottom of Group C.</span></p>
<p class="x_p2"> </p>
<h2 class="x_p3"><span class="x_s2">Atl. Madrid 0-0 Porto</span></h2>
<p class="x_p3"><span class="x_s2">A hard-fought and intense encounter was what the world expected between Atlético and Porto in Spain and the two Iberian sides offered just that in a first half of few chances.</span></p>
<p class="x_p3"><span class="x_s2">The second period followed the same mantra until the Dragons were able to win the ball high up prior to Taremi fumbling the ball into the back of the net, as late as the 80th minute.</span></p>
<p class="x_p3"><span class="x_s2">It wasn’t to be for Sérgio Conceição’s men, however, with VAR cancelling Taremi’s goal after a handball from the Iranian forward in his efforts evade the goalkeeper and finish, keeping things muted at 0-0 after Chancel Mbemba's late red card for the Portuguese side.</span></p>
<p class="x_p2"> </p>
<h2 class="x_p3"><span class="x_s2">Dynamo Kyiv 0-0 Benfica</span></h2>
<p class="x_p3"><span class="x_s2">With some of the bigger names present in Group E, Benfica placed a great deal of importance on a victory away to Dynamo Kyiv, also keen to secure all three points in Ukraine.</span></p>
<p class="x_p3"><span class="x_s2">Rafa Silva and Roman Yaremchuk were the danger-men for the visitors but it was Dynamo, via Mykola Shaparenko’s free-kick in the first half, who created the biggest opportunity of the opening exchanges, as the playmaker’s set-piece pinged off the bar.</span></p>
<p class="x_p3"><span class="x_s2">There was even greater panic for Benfica to stomach in the second period after another effort found its way onto the crossbar, prior to a key save from Odisseas Vlachodimos and a fortunate Nicolás Otamendi intervention that shaved his own post to leave the Ukrainians in sheer agony.</span></p>
<p class="x_p3"><span class="x_s2">Dynamo thought they had nicked it at the death with a back-post Shaparenko finish, but the midfielder’s goal was ruled out for offside, cementing a goalless draw between the two outfits.</span></p>
<p class="x_p3" style="text-align: right;"><em><strong><span class="x_s2">By Patrick Ribeiro</span></strong></em></p></div>

			<ul class="tags inline">
																	<li class="tag-4 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/benfica" class="label label-info">
						Benfica					</a>
				</li>
																				<li class="tag-22 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/fc-porto" class="label label-info">
						FC Porto,					</a>
				</li>
																				<li class="tag-187 tag-list2" itemprop="keywords">
					<a href="/component/tags/tag/paulinho" class="label label-info">
						Paulinho					</a>
				</li>
																				<li class="tag-190 tag-list3" itemprop="keywords">
					<a href="/component/tags/tag/uefa-champions-league" class="label label-info">
						UEFA Champions League					</a>
				</li>
																				<li class="tag-290 tag-list4" itemprop="keywords">
					<a href="/component/tags/tag/sebastian-haller" class="label label-info">
						Sebastian Haller					</a>
				</li>
																				<li class="tag-291 tag-list5" itemprop="keywords">
					<a href="/component/tags/tag/atletico-madrid" class="label label-info">
						Atletico Madrid					</a>
				</li>
																				<li class="tag-292 tag-list6" itemprop="keywords">
					<a href="/component/tags/tag/ajax" class="label label-info">
						Ajax					</a>
				</li>
																				<li class="tag-293 tag-list7" itemprop="keywords">
					<a href="/component/tags/tag/dynamo-kyiv" class="label label-info">
						Dynamo Kyiv					</a>
				</li>
						</ul>


	<div id="kt" class="kt-frontend theme-wireframe" 
	data-kt-wrapper
	data-component="com_content" 
	data-cid="2254" 
	data-url="L2NsdWItbmV3cy8yMjU0LXNwb3J0aW5nLXN0dW5uZWQtYnktYWpheC1hcy1wb3J0by1hbmQtYmVuZmljYS1yZWdpc3Rlci1nb2FsbGVzcy1kcmF3cw=="
	data-live="1" 
	data-live-interval="180"
>
	<a id="comments"></a>
	
	
	
	
		
					<div class="kt-title-bar">
				<div class="o-grid">
					<div class="o-grid__cell o-grid__cell--center">
						<h3 class="kt-title-bar__title">
							Comments (<span class="commentCounter" data-kt-counter>1</span>)
						</h3>
					</div>

					<div class="o-grid__cell-auto-size o-grid__cell--center">
											</div>
				</div>
			</div>

			
			
			<div class="kt-comments-container" data-kt-comments-container>
				
				<div class="kt-comments " data-kt-comments>
																		<div class="kt-comments__item kmt-item kmt-comment-item-registered kt-group-2 
		 
		 
		is-parent 
						"
		data-kt-comment-item
		data-pinned=""
		data-id="10371" 
		data-parentid="kmt-0"
		data-depth="0"
		itemscope itemtype="http://schema.org/Comment"
		style="">
	<div class="kt-comment">
		<div class="kt-comment__hd">
						<a id="comment-10371"></a>
						<div class="kt-comment__hd-col">
				<div class="o-media">
					<div class="o-media__image o-media--top">
						<div class="kt-avatar" itemscope="" itemprop="creator" itemtype="http://schema.org/Person">
							<div class="kt-avatar" itemscope itemprop="creator" itemtype="http://schema.org/Person"
	>
	<a href="javascript:void(0);" class="o-avatar o-avatar--md" itemprop="url">
	<img src="https://portugoal.net/media/com_komento/images/avatar/default.png" alt="Chris" class="avatar" itemprop="image" />
</a>
	</div>
						</div>
					</div>
					<div class="o-media__body">
						<div class="" >

							<a href="javascript:void(0);"  rel="nofollow"  itemprop="creator" itemscope itemtype="http://schema.org/Person">
	<span itemprop="name">Chris</span>
</a>



													</div>
						<ol class="g-list-inline g-list-inline--delimited kt-comment-meta">
							<li class="kt-comment-date" data-breadcrumb="·">
								<time itemprop="dateCreated" datetime="2021-09-15T21:31:55+00:00">
									50 minutes ago								</time>
								<time class="hidden" itemprop="datePublished" datetime="2021-09-15T21:47:03+00:00"></time>
							</li>
							<li class="kt-comment-permalink" data-breadcrumb="·">
								<a href="https://portugoal.net/club-news/2254-sporting-stunned-by-ajax-as-porto-and-benfica-register-goalless-draws#comment-10371,0" title="Permalink" data-kt-permalink>
									#10371								</a>
							</li>
						</ol>
						<div class="kt-comment-minimize">
							<i>This comment was minimized by the moderator on the site</i>
						</div>
					</div>
				</div>
			</div>
			<div class="kt-comment__hd-col-last">

				
				<a href="javascript:void(0);" class="kt-expand-label-wrap" data-kt-user-expand-comment data-kt-provide="tooltip" data-title="Expand Comment">
					<i class="fa fa-angle-double-down"></i>
				</a>

							</div>
		</div>

		<div class="kt-comment__bd">
			<div class="kt-comment-content kt-form-bg--0">
				<div class="kt-comment-content__bd" itemprop="text">
					<div class="kt-comment-message" data-kt-comment-content>
						<p>Please correct the headline:<br />
<br />
"...as Benfica held to goalless draw and Porto screwed by corrupt officials and UEFA out of 3 very clear points".</p>					</div>

										<span class="kt-edited-info">
						<span data-kt-comment-edited>
													</span>
					</span>

					<span class="t-hidden" itemprop="editor" itemscope itemtype="http://schema.org/Person">
						<span itemprop="name"></span>
					</span>
					<time class="t-hidden" itemprop="dateModified" datetime="2021-09-15T21:31:55+00:00"></time>
					
											<div class="kt-editor-attachments " data-kt-attachment-wrapper>
					</div>					
									</div>
			</div>
		</div>
		<div class="kt-comment__ft" data-comment-footer>
			<div class="kt-comment-content-action">
				<ol class="g-list-inline g-list-inline--delimited kt-comment-meta">
															
											<li class="kt-share-wrap" data-kt-sharing data-title="Please+correct+the+headline%3A%0A%0A..." data-summary="Please+correct+the+headline%3A%0A%0A%22...as+Benfica+held+to+goalless+draw+and+Porto+screwed+by+corrupt+officials+and+UEFA+out+of+3+very+clear+points%22." data-permalink="https%3A%2F%2Fportugoal.net%2Fclub-news%2F2254-sporting-stunned-by-ajax-as-porto-and-benfica-register-goalless-draws%23comment-10371%2C0" data-width="660" data-height="300" data-breadcrumb="·">
	<a href="javascript:void(0);">
		<span>Share</span>
	</a>
	<div class="kt-share-balloon">
		<div class="kt-share-url">
			<div class="o-input-group">
				<span class="o-input-group__addon"><i class="fa fa-chain"></i></span>
				<input class="o-form-control" type="text" value="https://portugoal.net/club-news/2254-sporting-stunned-by-ajax-as-porto-and-benfica-register-goalless-draws#comment-10371,0" />
			</div>
		</div>
		<div class="kt-share-social">
			<div>
								<a href="javascript:void(0);" class="share-facebook" data-link="https://www.facebook.com/sharer.php?m2w&s=100&u=PERMALINK&quote=SUMMARY">
					<i class="fa fa-facebook"></i>
				</a>
				
								<a href="javascript:void(0);" class="share-twitter" data-link="https://twitter.com/intent/tweet?url=PERMALINK&text=TITLE">
					<i class="fa fa-twitter"></i>
				</a>
				
				
				
				
				
							</div>
		</div>
	</div>
</li>					
											<li class="kt-permalink-wrap" data-breadcrumb="·">
							<div class="btn-group">
								<a class="dropdown-toggle_" data-kt-toggle="dropdown" data-kt-likes-browser>
									<i class="fa fa-heart"></i> <span data-kt-likes-counter>0</span>
								</a>

															</div>
						</li>
										
					
				</ol>
			</div>

					</div>
	</div>
</div>
											
					<div class="o-empty">
						<div class="o-empty__content">
							<i class="o-empty__icon fa fa-comments-o"></i>
							<div class="o-empty__text t-lg-mt--md">There are no comments posted here yet</div>
						</div>
					</div>
				</div>

							</div>
				<div class="kt-form-section" data-kt-form>

	<a name="commentform" id="commentform"></a>

	
	
				<div class="formArea kmt-form-area">

							<h3 class="kt-form-title">Leave your comments</h3>
				
				<div class="kt-form-header">
					<div class="o-flag">
						<div class="o-flag__image">
							<div class="kt-avatar" itemscope itemprop="creator" itemtype="http://schema.org/Person"
	>
	<a href="javascript:void(0);" class="o-avatar o-avatar--md" itemprop="url">
	<img src="https://portugoal.net/media/com_komento/images/avatar/default.png" alt="" class="avatar" itemprop="image" />
</a>
	</div>
						</div>
						<div class="o-flag__body">
							<ol class="g-list-inline g-list-inline--delimited kt-form-header__list">
								<li>
																			Posting comment as a guest. 
																					<a href="/component/users/?view=registration&amp;Itemid=101">Sign up</a> or <a href="/component/users/?view=login&amp;Itemid=101">login</a> to your account.										
																	</li>
							</ol>
						</div>
					</div>
				</div>
			
							<div class="kt-login">
	<form action="/component/users/?task=user.login&amp;Itemid=101" method="post" data-kt-login-form>
		<div class="o-grid o-grid--gutters ">
			<div class="o-grid__cell">
				<div class="o-form-group o-form-group--float">
	<label class="o-control-label" for="kt-username">Username</label>
	
	<input type="text" name="username" value="" 
	class="o-form-control form-control o-float-label__input" 
		autocomplete="off"/></div>			</div>

			<div class="o-grid__cell kt-login__cell-pass">
				<div class="o-form-group o-form-group--float">
	<label class="o-control-label" for="kt-password">Password</label>
	
	<input type="password" 
	name="password" 
		class="o-form-control" 
	value="" 
		/></div>			</div>
		</div>

		<div class="kt-login-actions t-text--right">
			<button type="submit" class="btn btn-kt-default btn-kt-sm" data-kt-login-submit>Login to my account &rarr;</button>
		</div>

		<input type="hidden" value="com_users"  name="option">
		<input type="hidden" value="user.login" name="task">
		<input type="hidden" name="return" value="aHR0cHM6Ly9wb3J0dWdvYWwubmV0L2NsdWItbmV3cy8yMjU0LXNwb3J0aW5nLXN0dW5uZWQtYnktYWpheC1hcy1wb3J0by1hbmQtYmVuZmljYS1yZWdpc3Rlci1nb2FsbGVzcy1kcmF3cyNjb21tZW50Zm9ybQ==" />
		<input type="hidden" name="f08fffad9ad627db42e1bfa8d5f7ece5" value="1" />	</form>
</div>
<script type="text/javascript">


Komento.ready(function($) {
	$('[data-kt-login-submit]').on('click', function() {
		$('[data-kt-login-form]').submit();
	});
});

</script>
			
							<form class="kt-form" data-kt-form-element>

										<div class="o-grid o-grid--gutters t-lg-mt--xl">

												<div class="o-grid__cell">
							<div class="o-form-group o-form-group--float">
	<label class="o-control-label" for="kt-name">Name (Required)</label>
	
	<input type="text" name="name" value="" 
	class="o-form-control form-control o-float-label__input" 
		autocomplete="off"/></div>						</div>
						
												<div class="o-grid__cell">
							<div class="o-form-group o-form-group--float">
	<label class="o-control-label" for="kt-email">Email</label>
	
	<input type="text" name="email" value="" 
	class="o-form-control form-control o-float-label__input" 
		autocomplete="off"/></div>						</div>
						
												<div class="o-grid__cell">
							<div class="o-form-group o-form-group--float">
	<label class="o-control-label" for="kt-url">Website</label>
	
	<input type="text" name="url" value="" 
	class="o-form-control form-control o-float-label__input" 
		autocomplete="off"/></div>						</div>
											</div>
										
					<div class="kt-form-alert o-alert o-alert--danger t-lg-mt--md t-hidden" data-kt-alert></div>

					<div class="kt-form-composer">
						<div class="kt-form-editor-wrap">
							<div class="kt-form-editor " data-editor-wrapper>
	<textarea name="comment" class="o-form-control kt-form-editor__textarea kt-form-bg--0" cols="50" rows="10" placeholder="Write your comment here..." data-kt-editor data-preset=""></textarea>

		<div class="kt-form-editor__smiley">
		<a href="javascript:void(0);" data-comment-smileys class="kt-form-editor__smiley-toggle"><i class=" fa fa-smile-o" ></i></a>
		<div class="kt-form-editor-smileys-container">
			<ul class="kt-form-editor-smileys">

		<li data-comment-smiley-item data-comment-smiley-value="(angry)">

				<i class="kt-emoji-angry"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value="8)">

				<i class="kt-emoji-cool"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=":)">

				<i class="kt-emoji-happy"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value="(heart)">

				<i class="kt-emoji-heart"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=":3">

				<i class="kt-emoji-kiss"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=":x">

				<i class="kt-emoji-zipper"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=":(">

				<i class="kt-emoji-sad"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=";(">

				<i class="kt-emoji-cry"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=":P">

				<i class="kt-emoji-tongue"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=":o">

				<i class="kt-emoji-surprised"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value="(confuse)">

				<i class="kt-emoji-confuse"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=";)">

				<i class="kt-emoji-wink"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value="(:|">

				<i class="kt-emoji-sweat"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value="|:)">

				<i class="kt-emoji-angel"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value="(devil)">

				<i class="kt-emoji-devil"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=":$">

				<i class="kt-emoji-blush"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value="(think)">

				<i class="kt-emoji-think"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=":D">

				<i class="kt-emoji-lol"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=":z">

				<i class="kt-emoji-sleep"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value="(nerd)">

				<i class="kt-emoji-nerd"></i>
			</li>
	</ul>		</div>
	</div>
	</div>

<div data-background-selection class="t-hidden">
	<div class="markItUpHeader__bg-select" data-backgrounds-list-wrapper>
		<a href="javascript:void(0)" data-toggle-selection class="markItUpHeader__bg-select-link">
			<span class="markItUpHeader-bg-select-preview kt-form-bg--0" data-editor-preview></span>
			<span class="markItUpHeader__bg-select-txt">Background</span>
		</a>

		<div class="markItUpHeader__bg-dropdown t-hidden" data-backgrounds-list>
			<div class="markItUpHeader__bg-menu">
									<div class="markItUpHeader__bg-menu-item">
						<a href="javascript:void(0);" class="markItUpHeader-bg-select-preview kt-form-bg--1" data-select-background data-preset="1"></a>
					</div>
									<div class="markItUpHeader__bg-menu-item">
						<a href="javascript:void(0);" class="markItUpHeader-bg-select-preview kt-form-bg--2" data-select-background data-preset="2"></a>
					</div>
									<div class="markItUpHeader__bg-menu-item">
						<a href="javascript:void(0);" class="markItUpHeader-bg-select-preview kt-form-bg--3" data-select-background data-preset="3"></a>
					</div>
									<div class="markItUpHeader__bg-menu-item">
						<a href="javascript:void(0);" class="markItUpHeader-bg-select-preview kt-form-bg--4" data-select-background data-preset="4"></a>
					</div>
									<div class="markItUpHeader__bg-menu-item">
						<a href="javascript:void(0);" class="markItUpHeader-bg-select-preview kt-form-bg--5" data-select-background data-preset="5"></a>
					</div>
				
				<div class="markItUpHeader__bg-menu-item">
					<a href="javascript:void(0);" class="markItUpHeader-bg-select-preview kt-form-bg--remove"  data-select-background data-preset="0"></a>  
				</div>

			</div>
		</div>
	</div>
</div>

							
							<div class="kt-editor-info"
																							>
								<div class="kt-editor-action">
									
									
								</div>

								<div class="kt-editor-data">

									<div class="kt-editor-attachments t-hidden" data-kt-attachments-wrapper>
										<div class="kt-editor-attachments__title kt-editor-data__title" data-kt-attachments-title>
											Attachments (<span class="fileCounter" data-kt-attachments-counter>0</span> / 3)
										</div>
										<div class="kt-attachments-list" data-kt-attachments-list>
										</div>
									</div>


									<div class="kt-editor-data__location t-hidden" data-kt-location-form>
										<div class="kt-editor-data__title">Share Your Location</div>
										<div class="kt-editor-data__location-input">
											<div class="o-input-group">
												<input type="text" name="address" placeholder="Where are you?" data-kt-location-address class="o-form-control"/>
												<span class="o-input-group__btn">

													<button type="button" class="btn btn-kt-default-o" data-kt-location-detect><i class="fa fa-map-marker"></i><span class="o-loader o-loader--sm"></span></button>
													<button class="btn btn-kt-danger-o" type="button" data-kt-location-remove><i class="fa fa-times"></i></button>
												</span>
											</div>
										</div>
										<input type="hidden" name="latitude" data-kt-location-lat />
										<input type="hidden" name="longitude" data-kt-location-lng />
									</div>
								</div>
							</div>
						</div>
					</div>

					

										<div class="kt-form-captcha">
						
<div class="kt-recaptcha-wrapper">
			<div class="g-recaptcha" data-sitekey="6LcvtVEUAAAAANN1AUGb50b3I0gqFv3RqwcELFU4" data-theme="clean" data-callback="recaptchaCallback"></div>
	
	
	<input name="g-recaptcha-response" type="hidden" value="" data-kt-recaptcha-response />
</div>

<script type="text/javascript">


Komento.require()
.script("https://www.google.com/recaptcha/api.js?hl=en-GB")
.done(function($) {

	Komento.Recaptcha = true;

	window.recaptchaCallback = function(val) {
		$('[data-kt-recaptcha-response]')
			.val(val)
			.trigger('change');
	};
});





</script>
					</div>
					
					<div class="kt-form-submit">
						<div class="">
							
													</div>

						<div class="">
							<button type="button" class="btn btn-kt-default btn-kt-cancel" data-kt-cancel>Cancel</button>

							<button type="button" class="btn btn-kt-primary" data-kt-submit>
								Submit Comment								<span class="o-loader o-loader--sm"></span>
							</button>
						</div>
					</div>

					<input type="hidden" name="parent_id" value="0" data-kt-parent />
					<input type="hidden" name="task" value="commentSave" />
					<input type="hidden" name="pageItemId" class="pageItemId" value="110" />
				</form>
					</div>
			</div>
<script type="text/javascript">



Komento.require()
.script('site/form/form')
.done(function($) {

	$('[data-kt-form]').implement(Komento.Controller.Form, {
		"location": false,
		"location_key": "",
		"attachments": {
			"enabled": false,
			"upload_max_size": "2mb",
			"upload_max_files": "3",
			"extensions": "bmp,csv,doc,gif,ico,jpg,jpeg,odg,odp,ods,odt,pdf,png,ppt,rar,txt,xcf,xls,zip"
		},
		"bbcode": Komento.bbcode,
		"showCode": true,
		"showCaptcha": true,
		"recaptcha": true,
		"recaptcha_invisible": false,
		"markupSet": Komento.bbcodeButtons
	});
});


</script>
	
	
	<span id="komento-token" style="display:none;"><input type="hidden" name="f08fffad9ad627db42e1bfa8d5f7ece5" value="1" /></span>
</div>
<script type="text/javascript">


Komento.ready(function($){
	// declare master namespace variable for shared values
	Komento.component = "com_content";
	Komento.cid = "2254";
	Komento.contentLink	= "https://portugoal.net/club-news/2254-sporting-stunned-by-ajax-as-porto-and-benfica-register-goalless-draws";
	Komento.sort = "oldest";
	Komento.loadedCount = parseInt(1);
	Komento.totalCount = parseInt(1);
	Komento.bbcode = true;
	Komento.backgrounds = true;
	Komento.smileys = true;

		Komento.bbcodeButtons = function() {
			var settings = {
				previewParserVar: 'data',
				markupSet: [],
				resizeHandle: false,
				onTab: {
					keepDefault: false,
					replaceWith: '    '
				}
			};

						settings.markupSet.push({
				name: "Bold",
				key:'B',
				openWith:'[b]',
				closeWith:'[/b]',
				className:'kmt-markitup-bold'
			});
			
						settings.markupSet.push({
				name: "Italic",
				key:'I',
				openWith:'[i]',
				closeWith:'[/i]',
				className:'kmt-markitup-italic'
			});
			
						settings.markupSet.push({
				name: "Underline",
				key:'U',
				openWith:'[u]',
				closeWith:'[/u]',
				className:'kmt-markitup-underline'
			});
			
						settings.markupSet.push({separator:'---------------' });
			
						settings.markupSet.push({
				name: "Link",
				key:'L',
				openWith:'[url="[![Link:!:http://]!]"(!( title="[![Title]!]")!)]', closeWith:'[/url]',
				placeHolder: "Your text to link",
				className:'kmt-markitup-link'
			});
			
						settings.markupSet.push({
				name: "Picture",
				key:'P',
				replaceWith:'[img][![Url]!][/img]',
				className:'kmt-markitup-picture'
			});
			
						settings.markupSet.push({
				name: "Video",
				replaceWith: function(h) {
					Komento.dialog({
						"content": Komento.ajax('site/views/bbcode/video', {"caretPosition": h.caretPosition, "element": $(h.textarea).attr('id') })
					});
				},
				className: 'kmt-markitup-video'
			});
			
						settings.markupSet.push({separator:'---------------' });
			
						settings.markupSet.push({
				name: "Bullet List",
				openWith:'[list]\n[*]',
				closeWith:'\n[/list]',
				className:'kmt-markitup-bullet'
			});
			
						settings.markupSet.push({
				name: "Numeric List",
				openWith:'[list=[![Starting number]!]]\n[*]',
				closeWith:'\n[/list]',
				className:'kmt-markitup-numeric'
			});
			
						settings.markupSet.push({
				name: "Bullet",
				openWith:'[*]',
				className:'kmt-markitup-list'
			});
			
						settings.markupSet.push({separator:'---------------' });
			
						settings.markupSet.push({
				name: "Quote",
				openWith:'[quote]',
				closeWith:'[/quote]',
				className:'kmt-markitup-quote'
			});
			
						settings.markupSet.push({
				name: "Code",
				openWith:'[code type="xml"]',
				closeWith:'[/code]',
				className:'kmt-markitup-code'
			});
			
						settings.markupSet.push({
				name: "Gist",
				openWith:'[gist type="php"]',
				closeWith:'[/gist]',
				className:'kmt-markitup-gist'
			});
			
			return settings;
		};
	});


Komento
.require()
.script('site/comments/wrapper', 'site/comments/list')
.script('site/vendors/prism')

.done(function($) {

	// Implement the wrapper
	$('[data-kt-wrapper]').implement(Komento.Controller.Wrapper, {
		"total": parseInt("1"),
		"lastchecktime": '2021-09-15 22:22:16',
		"initList": true,
		"ratings": false,
		"prism": true	});
});


</script></article>
								</div>
	                        </div>
						</div>
                                                                        <div id="rt-content-bottom">
                            <div class="rt-grid-9 rt-alpha rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroup">

	<div class="banneritem">
										<script>
window.__thefc_config = {
    "dataUrl": "http://www.fbcollective.com/data",
    "widgetBase": "http://www.fbcollective.com/widget",
    "apiKey": "0bdace59-ab72-4ea8-ae7f-46bc0e942858"
};

(function d(){var a=window.__thefc_config,b=document.createElement("script");b.src=a.widgetBase+"/widget.js",b.async=!0,document.head.appendChild(b)})();
</script>				<div class="clr"></div>
	</div>

</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><a title="On The Rise" href="/index.php/on-the-rise"><img src="/images/app528143557-imgs/buttons/imagens/on-the-raise_btn.png" alt="" width="224" height="225" /></a>   <a title="Classics" href="/index.php/classics"><img src="/images/app528143557-imgs/buttons/imagens/classics_btn.png" alt="" width="225" height="225" /></a>   <a title="Book Corner" href="/index.php/book-corner"><img src="/images/app528143557-imgs/buttons/imagens/book-corner_btn.png" alt="" width="226" height="225" /></a></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                            </div>
                                <div class="rt-grid-3 ">
                <div id="rt-sidebar-a">
                               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="search mod_search150">
	<form action="/club-news" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword150" class="element-invisible">Search this site</label> <input name="searchword" id="mod-search-searchword150" maxlength="200"  class="inputbox search-query input-medium" type="search" size="35" placeholder="Search this site" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="110" />
	</form>
</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroup">

	<div class="banneritem">
										<iframe frameborder="0"  scrolling="no" width="300" height="480" src="https://www.fctables.com/portugal/liga-zon-sagres/iframe/?type=table&lang_id=2&country=175&template=23&team=&timezone=Europe/London&time=24&po=1&ma=1&wi=1&dr=1&los=1&gf=0&ga=0&gd=0&pts=1&ng=0&form=0&width=300&height=700&font=Verdana&fs=12&lh=22&bg=FFFFFF&fc=333333&logo=1&tlink=0&ths=1&thb=1&thba=FFFFFF&thc=000000&bc=dddddd&hob=f5f5f5&hobc=ebe7e7&lc=333333&sh=0&hfb=0&hbc=3bafda&hfc=FFFFFF"></iframe><div style="text-align:center;"></div>				<div class="clr"></div>
	</div>

</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<div class="module-title">
<h2 class="title"><a style="color: #32373d;" href="/2-uncategorised/1956-portugoal-quote-of-the-day">QUOTE OF THE DAY</a></h2>
</div>
<p><a title="Quote of the day" href="/2-uncategorised/1956-portugoal-quote-of-the-day"><img src="/images/quote-of-the-day-2.jpg" alt="" /></a></p>
<p><a href="/portuguese-abroad/2247-the-dream-return-ronaldo-marks-old-trafford-reunion-with-brace-as-bruno-hits-golaco">“Varane and Sancho sung, and I sung 18 years ago so last night I didn’t sing, but I gave a little speech to thank them for welcoming me and telling them we have fantastic potential to build confidence and be where Manchester deserves: step by step we have to win the Premier League.”</a></p>
<h5 style="text-align: right;">Cristiano Ronaldo</h5>
<address style="text-align: left;">(CR7 describes his "second" initiation after returning to Manchester United) </address></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/25" target="_blank" rel="noopener noreferrer"
							title="pwa banner">
							<img
								src="https://portugoal.net/images/banners/promotional-pwa-banner-2021.jpg"
								alt="PortuGOAL pwa"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block _glance">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroup_glance">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/17"
							title="At-a-glance">
							<img
								src="https://portugoal.net/images/banners/atAglance-02.jpg"
								alt="At-a-glance"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block _RightAds300x300">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroup_RightAds300x300">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/23"
							title="The Thirteenth Chapter">
							<img
								src="https://portugoal.net/images/banners/nbttc_300x250_v1.jpg"
								alt="The Thirteenth Chapter"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroup">

	<div class="banneritem">
										<a class="twitter-timeline"  href="https://twitter.com/PortuGOAL1"  data-widget-id="346660125198659585">Tweets by @PortuGOAL1</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>				<div class="clr"></div>
	</div>

</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block -bpad">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Partners</h2>
			</div>
	                		                	<div class="module-content">
	                		<div class="bannergroup-bpad">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/11" target="_blank" rel="noopener noreferrer"
							title="ZeroZero">
							<img
								src="https://portugoal.net/images/banners/ZeroZeroLogoRedimensioned.jpg"
								alt="ZeroZero"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/14" target="_blank" rel="noopener noreferrer"
							title="http://www.maisfutebol.iol.pt/">
							<img
								src="https://portugoal.net/images/banners/Mais-Futebol-Image300.jpg"
								alt="maisfutebol.iol.pt"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroup">


</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block _login">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Login Form</h2>
			</div>
	                		                	<div class="module-content">
	                		<form action="/club-news" method="post" id="login-form" >
		<fieldset class="userdata">
	<p id="form-login-username">
		<label for="modlgn-username">Username</label>
		<input id="modlgn-username" type="text" name="username" class="inputbox"  size="18" />
	</p>
	<p id="form-login-password">
		<label for="modlgn-passwd">Password</label>
		<input id="modlgn-passwd" type="password" name="password" class="inputbox" size="18"  />
	</p>
			<p id="form-login-remember">
		<label for="modlgn-remember">Remember Me</label>
		<input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
	</p>
		<input type="submit" name="Submit" class="button" value="Log in" />
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aHR0cHM6Ly9wb3J0dWdvYWwubmV0L2NsdWItbmV3cy8yMjU0LXNwb3J0aW5nLXN0dW5uZWQtYnktYWpheC1hcy1wb3J0by1hbmQtYmVuZmljYS1yZWdpc3Rlci1nb2FsbGVzcy1kcmF3cw==" />
	<input type="hidden" name="f08fffad9ad627db42e1bfa8d5f7ece5" value="1" />	<ul>
		<li>
			<a href="/component/users/?view=reset&amp;Itemid=101">
			Forgot your password?</a>
		</li>
		<li>
			<a href="/component/users/?view=remind&amp;Itemid=101">
			Forgot your username?</a>
		</li>
						<li>
			<a href="/component/users/?view=registration&amp;Itemid=101">
				Create an account</a>
		</li>
			</ul>
		</fieldset>
</form>
	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
				          
          
          
		</div>
	</div>     

		
	  
	<div id="rt-footer">
		<div class="rt-container">
			<div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="clear"></div>
	<div class="rt-block rt-copyright-block">
		<a href="http://www.rockettheme.com/" title="rockettheme.com" id="rocket">
			Copyright © Portugoal, since 2003. All Rights Reserved. Design by <a href="http://www.addsymbol.com">addsymbol</a>. <a href="http://portugoal.net/about-contact"> || About/Contact</a>		</a>
	</div>
	
</div>
			<div class="clear"></div>
		</div>
	</div>		
	
				  <!-- Quantcast Tag --> <script type="text/javascript"> var _qevents = _qevents || []; (function() { var elem = document.createElement('script'); elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0]; scpt.parentNode.insertBefore(elem, scpt); })(); _qevents.push({ qacct:"p-PMcfgk8BkkkCD" }); </script> <noscript> <div style="display:none;"> <img src="//pixel.quantserve.com/pixel/p-PMcfgk8BkkkCD.gif" border="0" height="1" width="1" alt="Quantcast"/> </div> </noscript> <!-- End Quantcast tag -->
</div>
</body>
</html>
