<!doctype html>
<html xml:lang="en-gb" lang="en-gb" >
<head>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
	    <base href="https://portugoal.net/portuguese-abroad/1486-italy-ronaldo-saves-juventus-in-coppa-italia" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Sean Gillen" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://portugoal.net/portuguese-abroad/1486-italy-ronaldo-saves-juventus-in-coppa-italia" />
	<meta property="og:title" content="ITALY: Ronaldo saves Juventus in Coppa Italia" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>ITALY: Ronaldo saves Juventus in Coppa Italia</title>
	<link href="/templates/rt_afterburner2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://portugoal.net/component/search/?Itemid=112&amp;catid=10&amp;id=1486&amp;format=opensearch" rel="search" title="Search portugoal" type="application/opensearchdescription+xml" />
	<link href="https://portugoal.net/portuguese-abroad/1486-italy-ronaldo-saves-juventus-in-coppa-italia" rel="canonical" />
	<link href="https://portugoal.net/components/com_komento/themes/wireframe/styles/style.min.css?1f4e00506ff9fb5fe179f2ba1c60ff61=1" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_afterburner2/css-compiled/menu-27104a6de591a63aaa078fa97c70c971.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_afterburner2/css-compiled/menu-responsive-27104a6de591a63aaa078fa97c70c971.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_afterburner2/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_afterburner2/css-compiled/master-71deb959d196319fa123351327a1e369.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_afterburner2/css-compiled/mediaqueries.css" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Bitter:regular,italic,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_afterburner2/css-compiled/rt_afterburner2-custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_afterburner2/css/rt_afterburner2-custom.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#rt-logo {background: url(/images/header-portugoal.png) 50% 0 no-repeat !important;}
#rt-logo {width: 354px;height: 100px;}
h1, h2 { font-family: 'Bitter', 'Helvetica', arial, serif; }div.mod_search150 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"d5dc1d13e4631d7b8ae1815ed5f7e2fe","system.paths":{"root":"","base":""},"system.keepalive":{"interval":840000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="/media/jui/js/jquery.min.js?e6a977558d5ec0c57a147e78fd81b19c" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?e6a977558d5ec0c57a147e78fd81b19c" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?e6a977558d5ec0c57a147e78fd81b19c" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?e6a977558d5ec0c57a147e78fd81b19c" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?e6a977558d5ec0c57a147e78fd81b19c" type="text/javascript"></script>
	<script src="/media/system/js/core.js?e6a977558d5ec0c57a147e78fd81b19c" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?e6a977558d5ec0c57a147e78fd81b19c" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script src="/templates/rt_afterburner2/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/responsive.js" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?e6a977558d5ec0c57a147e78fd81b19c" type="text/javascript"></script><![endif]-->
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?e6a977558d5ec0c57a147e78fd81b19c" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?e6a977558d5ec0c57a147e78fd81b19c" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(document).ready(function(){if ( jQuery( 'h1' ).length > 1 ){jQuery( 'h1' ).css({color: '#800',textDecoration: 'underline'}).animate({opacity: 0.85,fontSize: '4em',marginTop: '+=1em',marginBottom: '+=1em'},1500);}});		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-76352855-1', 'auto');
		__gaTracker('send', 'pageview');
	
	</script>
	<!--googleoff: index-->
<script type="text/javascript">
window.kt = {
	"environment": "production",
	"rootUrl": "https://portugoal.net",
	"ajaxUrl": "https://portugoal.net/?option=com_komento&lang=&Itemid=112",
	"baseUrl": "https://portugoal.net/index.php?option=com_komento&lang=none&Itemid=112",
	"token": "d5dc1d13e4631d7b8ae1815ed5f7e2fe",
	"mobile": false,
	"siteName": "portugoal",
	"locale": "en-GB",
	"direction": "ltr",
	"ratings": {
		"options": {
			"starType": 'i',
			"half": true,
			"starOn": 'fa fa-fw fa-star fa-star--on',
			"starOff": 'fa fa-fw fa-star-o fa-star--off',
			"starHalf": 'fa fa-fw fa-star-half-o',
			"hints": [
						"bad", 
						"poor",
						"regular",
						"good",
						"gorgeous"
			]
		}
	}
};
</script>
<!--googleon: index-->
	<script src="/media/com_komento/scripts/site-3.1.2-basic.min.js"></script>
	<style type="text/css">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</style>
  <script src='https://www.google.com/recaptcha/api.js'></script>




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-26711367-1', 'portugoal.net');
  ga('send', 'pageview');
</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->

</head>
<body  class="logo-type-custom headerstyle-dark menustyle-dark footerstyle-dark font-family-bitter font-size-is-default menu-type-dropdownmenu layout-mode-responsive col12">
        <header id="rt-top-surround">
				<div id="rt-top" >
			<div class="rt-container">
				<div class="rt-grid-8 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
			<span id="rt-logo-accent"></span>
        </div>
        
</div>
<div class="rt-grid-4 rt-omega">
    		<div class="moduletable">

		
			<!-- BEGIN: Custom advanced (www.pluginaria.com) -->
<div class="flags">&nbsp;</div><!-- END: Custom advanced (www.pluginaria.com) -->

		</div>

	
</div>
				<div class="clear"></div>
			</div>
		</div>
					</header>
	
	 		<div id="rt-drawer">
			<div class="rt-container">
           		<div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container"></div>
<ul class="gf-menu l1 " >
                    <li class="item101" >

            <a class="item" href="/"  >
                Home            </a>

             
        </li>
                            <li class="item110" >

            <a class="item" href="/club-news"  >
                Club News            </a>

             
        </li>
                            <li class="item111" >

            <a class="item" href="/selecao"  >
                Seleção            </a>

             
        </li>
                            <li class="item112 active last" >

            <a class="item" href="/portuguese-abroad"  >
                Portuguese Abroad            </a>

             
        </li>
                            <li class="item113" >

            <a class="item" href="/podcasts"  >
                Podcasts            </a>

             
        </li>
                            <li class="item144" >

            <a class="item" href="/on-the-rise"  >
                On The Rise            </a>

             
        </li>
                            <li class="item145" >

            <a class="item" href="/classics-topmenu"  >
                Classics            </a>

             
        </li>
                            <li class="item146" >

            <a class="item" href="/book-corner-top-menu"  >
                Book Corner            </a>

             
        </li>
                            <li class="item114" >

            <a class="item" href="/about-contact"  >
                About/Contact            </a>

             
        </li>
            </ul>		<div class="clear"></div>
	</div>
	
</div>
           		<div class="clear"></div>
			</div>
       </div>
   		
	<div id="rt-mainbody-surround">
		<div class="rt-container">			
			    			          
<div id="rt-main" class="mb9-sa3">
                <div class="rt-container">
                    <div class="rt-grid-9 ">
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	<article class="item-page" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="en-GB" />
	<h1 itemprop="name"><a href="/portuguese-abroad/1486-italy-ronaldo-saves-juventus-in-coppa-italia" itemprop="url"> ITALY: Ronaldo saves Juventus in Coppa Italia</a></h1>
	
	<ul class="actions">
						<li class="print-icon">
						<a href="/portuguese-abroad/1486-italy-ronaldo-saves-juventus-in-coppa-italia?tmpl=component&amp;print=1" title="Print article < ITALY: Ronaldo saves Juventus in Coppa Italia >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">					<img src="/media/system/images/printButton.png" alt="Print" />	</a>			</li>
		
					<li class="email-icon">
						<a href="/component/mailto/?tmpl=component&amp;template=rt_afterburner2&amp;link=97e9bf39437e0a3b700d7bd4cc448dbdeb585f2d" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=550,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<img src="/media/system/images/emailButton.png" alt="Email" />	</a>			</li>
						</ul>




	<dl class="article-info">
	<dt class="article-info-term">Details</dt>
	<dd class="published">
		<time datetime="2020-02-14T00:19:05+00:00" itemprop="datePublished">
			Published: Friday, 14 February 2020 00:19		</time>
	</dd>
	<dd class="hits">
		<meta itemprop="interactionCount" content="UserPageVisits:277" />
		Hits: 277	</dd>
	</dl>



<div itemprop="articleBody">
	<h4><img class="pull-right" src="/images/Ronaldo_penalty.jpg" alt="" />AC Milan 1-1 Juventus</h4>
<p>Cristiano Ronaldo won and then scored a late penalty to give Juventus a significant advantage in their Coppa Italia semi-final first leg with AC Milan.</p>
<p>Juve trailed 1-0 at San Siro with just a couple of minutes of normal time remaining when Ronaldo connected at the far post with a scissor kick, which was blocked by the arm of Davide Calabria. A penalty was awarded and Ronaldo converted to put the visitors level ahead of the return leg next month.</p>
 
<p>Ronaldo started for the eighth time since the turn of the year, with the Portugal captain aiming to maintain his record of having scored in every match in 2020. For Milan, Rafael Leão was issued a place on the bench and the former Sporting man remained on the sidelines for the duration.</p>
<p>After a goalless first half, Ante Rebic put Milan ahead on the hour with a well-taken finish. With the hosts in the ascendency, a critical moment in the game occurred ten minutes later when Milan defender Theo Hernandez was sent off for a second bookable offence, allowing Juventus to build pressure during the latter stages.</p>
<p>The penalty, which arrived after consultation with VAR in the final minute, was controversial. Ronaldo’s effort struck the arm of Calabria, who was facing away from his opponent, but referee Paolo Valeri decided an offence had been committed and the Portuguese smashed his spot-kick past Gianluigi Donnarumma to make it 12 goals in his last 8 matches.</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/A8ojeYTeCH0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>The return leg in Turin is scheduled for 4<sup>th</sup> March, while Juve’s next league game sees them host Brescia on Sunday. Milan will entertain Torino on Monday, with 20-year-old striker Leão hoping to for more playing time under Stefano Pioli.</p>
<p style="text-align: right;">By Sean Gillen</p>
<p style="text-align: right;"><a href="https://twitter.com/SeanGillen9">@SeanGillen9</a></p></div>



	<div id="kt" class="kt-frontend theme-wireframe" 
	data-kt-wrapper
	data-component="com_content" 
	data-cid="1486" 
	data-url="L3BvcnR1Z3Vlc2UtYWJyb2FkLzE0ODYtaXRhbHktcm9uYWxkby1zYXZlcy1qdXZlbnR1cy1pbi1jb3BwYS1pdGFsaWE="
	data-live="1" 
	data-live-interval="180"
>
	<a id="comments"></a>
	
	
	
	
		
					<div class="kt-title-bar">
				<div class="o-grid">
					<div class="o-grid__cell o-grid__cell--center">
						<h3 class="kt-title-bar__title">
							Comments (<span class="commentCounter" data-kt-counter>0</span>)
						</h3>
					</div>

					<div class="o-grid__cell-auto-size o-grid__cell--center">
											</div>
				</div>
			</div>

			
			
			<div class="kt-comments-container" data-kt-comments-container>
				
				<div class="kt-comments is-empty" data-kt-comments>
					
					<div class="o-empty">
						<div class="o-empty__content">
							<i class="o-empty__icon fa fa-comments-o"></i>
							<div class="o-empty__text t-lg-mt--md">There are no comments posted here yet</div>
						</div>
					</div>
				</div>

							</div>
				<div class="kt-form-section" data-kt-form>

	<a name="commentform" id="commentform"></a>

	
	
				<div class="formArea kmt-form-area">

							<h3 class="kt-form-title">Leave your comments</h3>
				
				<div class="kt-form-header">
					<div class="o-flag">
						<div class="o-flag__image">
							<div class="kt-avatar" itemscope itemprop="creator" itemtype="http://schema.org/Person"
	>
	<a href="javascript:void(0);" class="o-avatar o-avatar--md" itemprop="url">
	<img src="https://portugoal.net/media/com_komento/images/avatar/default.png" alt="" class="avatar" itemprop="image" />
</a>
	</div>
						</div>
						<div class="o-flag__body">
							<ol class="g-list-inline g-list-inline--delimited kt-form-header__list">
								<li>
																			Posting comment as a guest. 
																					<a href="/component/users/?view=registration&amp;Itemid=101">Sign up</a> or <a href="/component/users/?view=login&amp;Itemid=101">login</a> to your account.										
																	</li>
							</ol>
						</div>
					</div>
				</div>
			
							<div class="kt-login">
	<form action="/component/users/?task=user.login&amp;Itemid=101" method="post" data-kt-login-form>
		<div class="o-grid o-grid--gutters ">
			<div class="o-grid__cell">
				<div class="o-form-group o-form-group--float">
	<label class="o-control-label" for="kt-username">Username</label>
	
	<input type="text" name="username" value="" 
	class="o-form-control form-control o-float-label__input" 
		autocomplete="off"/></div>			</div>

			<div class="o-grid__cell kt-login__cell-pass">
				<div class="o-form-group o-form-group--float">
	<label class="o-control-label" for="kt-password">Password</label>
	
	<input type="password" 
	name="password" 
		class="o-form-control" 
	value="" 
		/></div>			</div>
		</div>

		<div class="kt-login-actions t-text--right">
			<button type="submit" class="btn btn-kt-default btn-kt-sm" data-kt-login-submit>Login to my account &rarr;</button>
		</div>

		<input type="hidden" value="com_users"  name="option">
		<input type="hidden" value="user.login" name="task">
		<input type="hidden" name="return" value="aHR0cHM6Ly9wb3J0dWdvYWwubmV0L3BvcnR1Z3Vlc2UtYWJyb2FkLzE0ODYtaXRhbHktcm9uYWxkby1zYXZlcy1qdXZlbnR1cy1pbi1jb3BwYS1pdGFsaWEjY29tbWVudGZvcm0=" />
		<input type="hidden" name="d5dc1d13e4631d7b8ae1815ed5f7e2fe" value="1" />	</form>
</div>
<script type="text/javascript">


Komento.ready(function($) {
	$('[data-kt-login-submit]').on('click', function() {
		$('[data-kt-login-form]').submit();
	});
});

</script>
			
							<form class="kt-form" data-kt-form-element>

										<div class="o-grid o-grid--gutters t-lg-mt--xl">

												<div class="o-grid__cell">
							<div class="o-form-group o-form-group--float">
	<label class="o-control-label" for="kt-name">Name (Required)</label>
	
	<input type="text" name="name" value="" 
	class="o-form-control form-control o-float-label__input" 
		autocomplete="off"/></div>						</div>
						
												<div class="o-grid__cell">
							<div class="o-form-group o-form-group--float">
	<label class="o-control-label" for="kt-email">Email</label>
	
	<input type="text" name="email" value="" 
	class="o-form-control form-control o-float-label__input" 
		autocomplete="off"/></div>						</div>
						
												<div class="o-grid__cell">
							<div class="o-form-group o-form-group--float">
	<label class="o-control-label" for="kt-url">Website</label>
	
	<input type="text" name="url" value="" 
	class="o-form-control form-control o-float-label__input" 
		autocomplete="off"/></div>						</div>
											</div>
										
					<div class="kt-form-alert o-alert o-alert--danger t-lg-mt--md t-hidden" data-kt-alert></div>

					<div class="kt-form-composer">
						<div class="kt-form-editor-wrap">
							<div class="kt-form-editor " data-editor-wrapper>
	<textarea name="comment" class="o-form-control kt-form-editor__textarea kt-form-bg--0" cols="50" rows="10" placeholder="Write your comment here..." data-kt-editor data-preset=""></textarea>

		<div class="kt-form-editor__smiley">
		<a href="javascript:void(0);" data-comment-smileys class="kt-form-editor__smiley-toggle"><i class=" fa fa-smile-o" ></i></a>
		<div class="kt-form-editor-smileys-container">
			<ul class="kt-form-editor-smileys">

		<li data-comment-smiley-item data-comment-smiley-value="(angry)">

				<i class="kt-emoji-angry"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value="8)">

				<i class="kt-emoji-cool"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=":)">

				<i class="kt-emoji-happy"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value="(heart)">

				<i class="kt-emoji-heart"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=":3">

				<i class="kt-emoji-kiss"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=":x">

				<i class="kt-emoji-zipper"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=":(">

				<i class="kt-emoji-sad"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=";(">

				<i class="kt-emoji-cry"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=":P">

				<i class="kt-emoji-tongue"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=":o">

				<i class="kt-emoji-surprised"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value="(confuse)">

				<i class="kt-emoji-confuse"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=";)">

				<i class="kt-emoji-wink"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value="(:|">

				<i class="kt-emoji-sweat"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value="|:)">

				<i class="kt-emoji-angel"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value="(devil)">

				<i class="kt-emoji-devil"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=":$">

				<i class="kt-emoji-blush"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value="(think)">

				<i class="kt-emoji-think"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=":D">

				<i class="kt-emoji-lol"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value=":z">

				<i class="kt-emoji-sleep"></i>
			</li>
		<li data-comment-smiley-item data-comment-smiley-value="(nerd)">

				<i class="kt-emoji-nerd"></i>
			</li>
	</ul>		</div>
	</div>
	</div>

<div data-background-selection class="t-hidden">
	<div class="markItUpHeader__bg-select" data-backgrounds-list-wrapper>
		<a href="javascript:void(0)" data-toggle-selection class="markItUpHeader__bg-select-link">
			<span class="markItUpHeader-bg-select-preview kt-form-bg--0" data-editor-preview></span>
			<span class="markItUpHeader__bg-select-txt">Background</span>
		</a>

		<div class="markItUpHeader__bg-dropdown t-hidden" data-backgrounds-list>
			<div class="markItUpHeader__bg-menu">
									<div class="markItUpHeader__bg-menu-item">
						<a href="javascript:void(0);" class="markItUpHeader-bg-select-preview kt-form-bg--1" data-select-background data-preset="1"></a>
					</div>
									<div class="markItUpHeader__bg-menu-item">
						<a href="javascript:void(0);" class="markItUpHeader-bg-select-preview kt-form-bg--2" data-select-background data-preset="2"></a>
					</div>
									<div class="markItUpHeader__bg-menu-item">
						<a href="javascript:void(0);" class="markItUpHeader-bg-select-preview kt-form-bg--3" data-select-background data-preset="3"></a>
					</div>
									<div class="markItUpHeader__bg-menu-item">
						<a href="javascript:void(0);" class="markItUpHeader-bg-select-preview kt-form-bg--4" data-select-background data-preset="4"></a>
					</div>
									<div class="markItUpHeader__bg-menu-item">
						<a href="javascript:void(0);" class="markItUpHeader-bg-select-preview kt-form-bg--5" data-select-background data-preset="5"></a>
					</div>
				
				<div class="markItUpHeader__bg-menu-item">
					<a href="javascript:void(0);" class="markItUpHeader-bg-select-preview kt-form-bg--remove"  data-select-background data-preset="0"></a>  
				</div>

			</div>
		</div>
	</div>
</div>

							
							<div class="kt-editor-info"
																							>
								<div class="kt-editor-action">
									
									
								</div>

								<div class="kt-editor-data">

									<div class="kt-editor-attachments t-hidden" data-kt-attachments-wrapper>
										<div class="kt-editor-attachments__title kt-editor-data__title" data-kt-attachments-title>
											Attachments (<span class="fileCounter" data-kt-attachments-counter>0</span> / 3)
										</div>
										<div class="kt-attachments-list" data-kt-attachments-list>
										</div>
									</div>


									<div class="kt-editor-data__location t-hidden" data-kt-location-form>
										<div class="kt-editor-data__title">Share Your Location</div>
										<div class="kt-editor-data__location-input">
											<div class="o-input-group">
												<input type="text" name="address" placeholder="Where are you?" data-kt-location-address class="o-form-control"/>
												<span class="o-input-group__btn">

													<button type="button" class="btn btn-kt-default-o" data-kt-location-detect><i class="fa fa-map-marker"></i><span class="o-loader o-loader--sm"></span></button>
													<button class="btn btn-kt-danger-o" type="button" data-kt-location-remove><i class="fa fa-times"></i></button>
												</span>
											</div>
										</div>
										<input type="hidden" name="latitude" data-kt-location-lat />
										<input type="hidden" name="longitude" data-kt-location-lng />
									</div>
								</div>
							</div>
						</div>
					</div>

					

										<div class="kt-form-captcha">
						
<div class="kt-recaptcha-wrapper">
			<div class="g-recaptcha" data-sitekey="6LcvtVEUAAAAANN1AUGb50b3I0gqFv3RqwcELFU4" data-theme="clean" data-callback="recaptchaCallback"></div>
	
	
	<input name="g-recaptcha-response" type="hidden" value="" data-kt-recaptcha-response />
</div>

<script type="text/javascript">


Komento.require()
.script("https://www.google.com/recaptcha/api.js?hl=en-GB")
.done(function($) {

	Komento.Recaptcha = true;

	window.recaptchaCallback = function(val) {
		$('[data-kt-recaptcha-response]')
			.val(val)
			.trigger('change');
	};
});





</script>
					</div>
					
					<div class="kt-form-submit">
						<div class="">
							
													</div>

						<div class="">
							<button type="button" class="btn btn-kt-default btn-kt-cancel" data-kt-cancel>Cancel</button>

							<button type="button" class="btn btn-kt-primary" data-kt-submit>
								Submit Comment								<span class="o-loader o-loader--sm"></span>
							</button>
						</div>
					</div>

					<input type="hidden" name="parent_id" value="0" data-kt-parent />
					<input type="hidden" name="task" value="commentSave" />
					<input type="hidden" name="pageItemId" class="pageItemId" value="112" />
				</form>
					</div>
			</div>
<script type="text/javascript">



Komento.require()
.script('site/form/form')
.done(function($) {

	$('[data-kt-form]').implement(Komento.Controller.Form, {
		"location": false,
		"location_key": "",
		"attachments": {
			"enabled": false,
			"upload_max_size": "2mb",
			"upload_max_files": "3",
			"extensions": "bmp,csv,doc,gif,ico,jpg,jpeg,odg,odp,ods,odt,pdf,png,ppt,rar,txt,xcf,xls,zip"
		},
		"bbcode": Komento.bbcode,
		"showCode": true,
		"showCaptcha": true,
		"recaptcha": true,
		"recaptcha_invisible": false,
		"markupSet": Komento.bbcodeButtons
	});
});


</script>
	
	
	<span id="komento-token" style="display:none;"><input type="hidden" name="d5dc1d13e4631d7b8ae1815ed5f7e2fe" value="1" /></span>
</div>
<script type="text/javascript">


Komento.ready(function($){
	// declare master namespace variable for shared values
	Komento.component = "com_content";
	Komento.cid = "1486";
	Komento.contentLink	= "https://portugoal.net/portuguese-abroad/1486-italy-ronaldo-saves-juventus-in-coppa-italia";
	Komento.sort = "oldest";
	Komento.loadedCount = parseInt(0);
	Komento.totalCount = parseInt(0);
	Komento.bbcode = true;
	Komento.backgrounds = true;
	Komento.smileys = true;

		Komento.bbcodeButtons = function() {
			var settings = {
				previewParserVar: 'data',
				markupSet: [],
				resizeHandle: false,
				onTab: {
					keepDefault: false,
					replaceWith: '    '
				}
			};

						settings.markupSet.push({
				name: "Bold",
				key:'B',
				openWith:'[b]',
				closeWith:'[/b]',
				className:'kmt-markitup-bold'
			});
			
						settings.markupSet.push({
				name: "Italic",
				key:'I',
				openWith:'[i]',
				closeWith:'[/i]',
				className:'kmt-markitup-italic'
			});
			
						settings.markupSet.push({
				name: "Underline",
				key:'U',
				openWith:'[u]',
				closeWith:'[/u]',
				className:'kmt-markitup-underline'
			});
			
						settings.markupSet.push({separator:'---------------' });
			
						settings.markupSet.push({
				name: "Link",
				key:'L',
				openWith:'[url="[![Link:!:http://]!]"(!( title="[![Title]!]")!)]', closeWith:'[/url]',
				placeHolder: "Your text to link",
				className:'kmt-markitup-link'
			});
			
						settings.markupSet.push({
				name: "Picture",
				key:'P',
				replaceWith:'[img][![Url]!][/img]',
				className:'kmt-markitup-picture'
			});
			
						settings.markupSet.push({
				name: "Video",
				replaceWith: function(h) {
					Komento.dialog({
						"content": Komento.ajax('site/views/bbcode/video', {"caretPosition": h.caretPosition, "element": $(h.textarea).attr('id') })
					});
				},
				className: 'kmt-markitup-video'
			});
			
						settings.markupSet.push({separator:'---------------' });
			
						settings.markupSet.push({
				name: "Bullet List",
				openWith:'[list]\n[*]',
				closeWith:'\n[/list]',
				className:'kmt-markitup-bullet'
			});
			
						settings.markupSet.push({
				name: "Numeric List",
				openWith:'[list=[![Starting number]!]]\n[*]',
				closeWith:'\n[/list]',
				className:'kmt-markitup-numeric'
			});
			
						settings.markupSet.push({
				name: "Bullet",
				openWith:'[*]',
				className:'kmt-markitup-list'
			});
			
						settings.markupSet.push({separator:'---------------' });
			
						settings.markupSet.push({
				name: "Quote",
				openWith:'[quote]',
				closeWith:'[/quote]',
				className:'kmt-markitup-quote'
			});
			
						settings.markupSet.push({
				name: "Code",
				openWith:'[code type="xml"]',
				closeWith:'[/code]',
				className:'kmt-markitup-code'
			});
			
						settings.markupSet.push({
				name: "Gist",
				openWith:'[gist type="php"]',
				closeWith:'[/gist]',
				className:'kmt-markitup-gist'
			});
			
			return settings;
		};
	});


Komento
.require()
.script('site/comments/wrapper', 'site/comments/list')
.script('site/vendors/prism')

.done(function($) {

	// Implement the wrapper
	$('[data-kt-wrapper]').implement(Komento.Controller.Wrapper, {
		"total": parseInt("0"),
		"lastchecktime": '2020-02-14 01:34:52',
		"initList": true,
		"ratings": false,
		"prism": true	});
});


</script></article>
								</div>
	                        </div>
						</div>
                                                                        <div id="rt-content-bottom">
                            <div class="rt-grid-9 rt-alpha rt-omega">
               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroup">

	<div class="banneritem">
										<script>
window.__thefc_config = {
    "dataUrl": "http://www.fbcollective.com/data",
    "widgetBase": "http://www.fbcollective.com/widget",
    "apiKey": "0bdace59-ab72-4ea8-ae7f-46bc0e942858"
};

(function d(){var a=window.__thefc_config,b=document.createElement("script");b.src=a.widgetBase+"/widget.js",b.async=!0,document.head.appendChild(b)})();
</script>				<div class="clr"></div>
	</div>

</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><a title="On The Rise" href="/index.php/on-the-rise"><img src="/images/app528143557-imgs/buttons/imagens/on-the-raise_btn.png" alt="" width="224" height="225" /></a>   <a title="Classics" href="/index.php/classics"><img src="/images/app528143557-imgs/buttons/imagens/classics_btn.png" alt="" width="225" height="225" /></a>   <a title="Book Corner" href="/index.php/book-corner"><img src="/images/app528143557-imgs/buttons/imagens/book-corner_btn.png" alt="" width="226" height="225" /></a></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                            </div>
                                <div class="rt-grid-3 ">
                <div id="rt-sidebar-a">
                               <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="search mod_search150">
	<form action="/portuguese-abroad" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword150" class="element-invisible">Search this site</label> <input name="searchword" id="mod-search-searchword150" maxlength="200"  class="inputbox search-query input-medium" type="search" size="35" placeholder="Search this site" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="112" />
	</form>
</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroup">

	<div class="banneritem">
										<iframe frameborder="0"  scrolling="no" width="300" height="480" src="https://www.fctables.com/portugal/liga-zon-sagres/iframe/?type=table&lang_id=2&country=175&template=23&team=&timezone=Europe/London&time=24&po=1&ma=1&wi=1&dr=1&los=1&gf=0&ga=0&gd=0&pts=1&ng=0&form=0&width=300&height=700&font=Verdana&fs=12&lh=22&bg=FFFFFF&fc=333333&logo=1&tlink=0&ths=1&thb=1&thba=FFFFFF&thc=000000&bc=dddddd&hob=f5f5f5&hobc=ebe7e7&lc=333333&sh=0&hfb=0&hbc=3bafda&hfc=FFFFFF"></iframe><div style="text-align:center;"></div>				<div class="clr"></div>
	</div>

</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">QUOTE OF THE DAY</h2>
			</div>
	                		                	<div class="module-content">
	                		

<div class="custom"  >
	<p>“I've got to accept the white handkerchiefs, the boos, whatever... that's life.”</p>
<h5 style="text-align: right;">Sérgio Conceição</h5>
<address style="text-align: right;">(FC Porto coach talks about recent criticism and the life of a football coach after the crucial victory over Benfica) </address></div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/25" target="_blank" rel="noopener noreferrer"
							title="pwa banner">
							<img
								src="https://portugoal.net/images/banners/promotional-pwa-banner.jpg"
								alt="PortuGOAL pwa"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block _glance">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroup_glance">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/17"
							title="At-a-glance">
							<img
								src="https://portugoal.net/images/banners/atAglance-02.jpg"
								alt="At-a-glance"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block _RightAds300x300">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroup_RightAds300x300">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/23"
							title="The Thirteenth Chapter">
							<img
								src="https://portugoal.net/images/banners/nbttc_300x250_v1.jpg"
								alt="The Thirteenth Chapter"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroup">

	<div class="banneritem">
										<a class="twitter-timeline"  href="https://twitter.com/PortuGOAL1"  data-widget-id="346660125198659585">Tweets by @PortuGOAL1</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>				<div class="clr"></div>
	</div>

</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block -bpad">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Partners</h2>
			</div>
	                		                	<div class="module-content">
	                		<div class="bannergroup-bpad">

	<div class="banneritem">
										
<div id="newsnowlogo" title="Click here for more Portugal Football news from NewsNow"
style="width:300px;margin:0;padding:0;border:1px solid #ccc;background:#555;color:#fff;font-size:11px;line-height:14px;font-family:Verdana,Arial,Helvetica,Sans-serif;font-weight:bold;"
><div style="margin:0;padding:0;border:1px solid #fff;background:#555;"
><div style="margin:0;padding:0;border:0;width:160px;height:50px;float:left;"
><img src="/images/banners/newsnow_f_ab.gif" alt="As featured on NewsNow: Portugal Football news"
style="display:block;margin:0;padding:0;border:0;width:160px;height:50px;"
/></div><div style="padding:0;border:0;margin:0 0 0 160px;text-align:center;"
><span style="margin:0;padding:0;border:0;display:inline-block;vertical-align:middle;text-align:center;width:120px;"
><a id="newsnowlogo_a" href="http://www.newsnow.co.uk/h/Sport/Football/Europe/Portugal" target="newsnow"
style="color:#fff;text-decoration:underline;">Portugal Football News</a> 24/7</span><span
style="margin:0;padding:0;border:0;display:inline-block;height:50px;width:1px;vertical-align:middle;line-height:50px;font-size:1px;"
>&nbsp;</span></div></div></div>
<script type="text/javascript">
document.getElementById('newsnowlogo').onclick=function(){ window.open('http://www.newsnow.co.uk/h/Sport/Football/Europe/Portugal','newsnow'); };
document.getElementById('newsnowlogo').style.cursor='pointer';
document.getElementById('newsnowlogo_a').style.textDecoration='none';
document.getElementById('newsnowlogo_a').style.borderBottom='0 none';
</script>				<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/11" target="_blank" rel="noopener noreferrer"
							title="ZeroZero">
							<img
								src="https://portugoal.net/images/banners/ZeroZeroLogoRedimensioned.jpg"
								alt="ZeroZero"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/14" target="_blank" rel="noopener noreferrer"
							title="http://www.maisfutebol.iol.pt/">
							<img
								src="https://portugoal.net/images/banners/Mais-Futebol-Image300.jpg"
								alt="maisfutebol.iol.pt"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		<div class="bannergroup">


</div>
	                	</div>
                	</div>
           </div>
	           <div class="rt-block _login">
           	<div class="module-surround">
	           				<div class="module-title">
	                		<h2 class="title">Login Form</h2>
			</div>
	                		                	<div class="module-content">
	                		<form action="/portuguese-abroad" method="post" id="login-form" >
		<fieldset class="userdata">
	<p id="form-login-username">
		<label for="modlgn-username">Username</label>
		<input id="modlgn-username" type="text" name="username" class="inputbox"  size="18" />
	</p>
	<p id="form-login-password">
		<label for="modlgn-passwd">Password</label>
		<input id="modlgn-passwd" type="password" name="password" class="inputbox" size="18"  />
	</p>
			<p id="form-login-remember">
		<label for="modlgn-remember">Remember Me</label>
		<input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
	</p>
		<input type="submit" name="Submit" class="button" value="Log in" />
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aHR0cHM6Ly9wb3J0dWdvYWwubmV0L3BvcnR1Z3Vlc2UtYWJyb2FkLzE0ODYtaXRhbHktcm9uYWxkby1zYXZlcy1qdXZlbnR1cy1pbi1jb3BwYS1pdGFsaWE=" />
	<input type="hidden" name="d5dc1d13e4631d7b8ae1815ed5f7e2fe" value="1" />	<ul>
		<li>
			<a href="/component/users/?view=reset&amp;Itemid=101">
			Forgot your password?</a>
		</li>
		<li>
			<a href="/component/users/?view=remind&amp;Itemid=101">
			Forgot your username?</a>
		</li>
						<li>
			<a href="/component/users/?view=registration&amp;Itemid=101">
				Create an account</a>
		</li>
			</ul>
		</fieldset>
</form>
	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
				          
          
          
		</div>
	</div>     

		
	  
	<div id="rt-footer">
		<div class="rt-container">
			<div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="clear"></div>
	<div class="rt-block rt-copyright-block">
		<a href="http://www.rockettheme.com/" title="rockettheme.com" id="rocket">
			Copyright © Portugoal, since 2003. All Rights Reserved. Design by <a href="http://www.addsymbol.com">addsymbol</a>. <a href="http://portugoal.net/about-contact"> || About/Contact</a>		</a>
	</div>
	
</div>
			<div class="clear"></div>
		</div>
	</div>		
	
				  <!-- Quantcast Tag --> <script type="text/javascript"> var _qevents = _qevents || []; (function() { var elem = document.createElement('script'); elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0]; scpt.parentNode.insertBefore(elem, scpt); })(); _qevents.push({ qacct:"p-PMcfgk8BkkkCD" }); </script> <noscript> <div style="display:none;"> <img src="//pixel.quantserve.com/pixel/p-PMcfgk8BkkkCD.gif" border="0" height="1" width="1" alt="Quantcast"/> </div> </noscript> <!-- End Quantcast tag -->
</div>
</body>
</html>
